<!DOCTYPE html>
<html lang="en">
<head>
<!-- Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-NTHPPD3"></script>
<!-- End Google Optimize -->
<meta charset="utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:300,400,600","Muli:300,300i,400,400i,600"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.drugtargetreview.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.ico?v=2" type="image/x-icon" rel="shortcut icon" />
<title>Advancing vaccines with extracellular vesicles</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM6ZDN2');</script>
<!-- End Google Tag Manager -->

<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
		<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<link rel="preconnect"
      href="https://fonts.gstatic.com"
      crossorigin />

<link rel="preload"
      as="style"
      href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600&display=swap" />



<link rel="preload"
      as="style"
      href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600&display=swap" />


	
		<script src="https://kit.fontawesome.com/c03cee598b.js" crossorigin="anonymous"></script>
        <link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/style.css?1650559743" rel="stylesheet" type="text/css">
				<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/style-zform.css?172" rel="stylesheet" type="text/css">
		<!-- Don't load forms.css or style-banners.css if this is a Zform page or post -->
				<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/responsive.css?61" rel="stylesheet" type="text/css">
		<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/style-grid.css?66" rel="stylesheet" type="text/css" id="grid">
		<!-- Don't load frontend.css if this is a Zform page or post -->
			
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/term_more5.js"></script>

<script type = "text/javascript" src = "https://www.drugtargetreview.com/wp-content/themes/dtr19/js/wallpaper8.js"></script> 
<script type = "text/javascript">
window.onscroll = myFunction; //calling myFunction each time we scroll
</script> 

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<!-- Meta Tag Manager -->
		<meta name="citation_title" content="Advancing vaccines with extracellular vesicles" />
		<meta name="citation_author" content="Locher, Christopher " />
		<meta name="citation_publication_date" content="2022/09" />
		<meta name="citation_volume" content="9" />
		<meta name="citation_issue" content="3" />
		<meta name="citation_firstpage" content="46" />
		<meta name="citation_lastpage" content="48" />
		<!-- / Meta Tag Manager -->
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Advancing vaccines with extracellular vesicles" />
<meta property="og:description" content="Bacterial extracellular vesicles are ideally suited for recombinant vaccines because target antigens can be expressed as fusion proteins." />
<meta property="og:url" content="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" />
<meta property="og:site_name" content="Drug Target Review" />
<meta property="og:image" content="https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg" />
<meta property="og:image:secure_url" content="https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Bacterial extracellular vesicles are ideally suited for recombinant vaccines because target antigens can be expressed as fusion proteins." />
	<link rel="canonical" href="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Advancing vaccines with extracellular vesicles" />
	<meta property="og:description" content="Bacterial extracellular vesicles are ideally suited for recombinant vaccines because target antigens can be expressed as fusion proteins." />
	<meta property="og:url" content="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" />
	<meta property="og:site_name" content="Drug Target Review" />
	<meta property="article:publisher" content="https://www.facebook.com/DrugTargetReview" />
	<meta property="og:image" content="https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Estimated reading time" />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.drugtargetreview.com/#organization","name":"Drug Target Review","url":"https://www.drugtargetreview.com/","sameAs":["https://www.linkedin.com/company/european-drug-target-review","https://www.facebook.com/DrugTargetReview","https://twitter.com/DrugTargetRev"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.drugtargetreview.com/#/schema/logo/image/","url":"https://www.drugtargetreview.com/wp-content/uploads/dtr-logo-large.png","contentUrl":"https://www.drugtargetreview.com/wp-content/uploads/dtr-logo-large.png","width":408,"height":212,"caption":"Drug Target Review"},"image":{"@id":"https://www.drugtargetreview.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.drugtargetreview.com/#website","url":"https://www.drugtargetreview.com/","name":"Drug Target Review","description":"The leading drug discovery website","publisher":{"@id":"https://www.drugtargetreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.drugtargetreview.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/#primaryimage","url":"https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg","contentUrl":"https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg","width":750,"height":450,"caption":"Extracellular vesicles for vaccines"},{"@type":"WebPage","@id":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/","url":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/","name":"Advancing vaccines with extracellular vesicles","isPartOf":{"@id":"https://www.drugtargetreview.com/#website"},"primaryImageOfPage":{"@id":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/#primaryimage"},"image":{"@id":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/#primaryimage"},"thumbnailUrl":"https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg","datePublished":"2022-09-27T14:22:13+00:00","dateModified":"2022-09-27T14:22:13+00:00","description":"Bacterial extracellular vesicles are ideally suited for recombinant vaccines because target antigens can be expressed as fusion proteins.","breadcrumb":{"@id":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.drugtargetreview.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.drugtargetreview.com/article/"},{"@type":"ListItem","position":3,"name":"Advancing vaccines with extracellular vesicles"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.drugtargetreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9d6dee5791891b210055d5d6b530032c"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- drugtargetreview.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="drugt-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-free-css'  href='//use.fontawesome.com/releases/v5.6.1/css/all.css?ver=9d6dee5791891b210055d5d6b530032c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.drugtargetreview.com/wp-includes/css/dist/block-library/style.min.css?ver=9d6dee5791891b210055d5d6b530032c' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://www.drugtargetreview.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='arve-pro-css'  href='https://www.drugtargetreview.com/wp-content/plugins/arve-pro/build/main.css?ver=8b923f6abe969de964a67e821eab9d5d' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7-redirection-pro/assets/css/wpcf7-redirect-script-frontend-css.min.css?ver=9d6dee5791891b210055d5d6b530032c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=5.15.3' type='text/css' media='' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.drugtargetreview.com/wp-content/plugins/events-manager/includes/css/events-manager.min.css?ver=6.0.1.1' type='text/css' media='all' />
<style id='events-manager-inline-css' type='text/css'>
body .em { --font-family : inherit; --font-weight : inherit; --font-size : 1em; --line-height : inherit; }
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='wpa-style-css'  href='https://www.drugtargetreview.com/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.7.6' type='text/css' media='all' />
<style id='wpa-style-inline-css' type='text/css'>
:root { --admin-bar-top : 7px; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.drugtargetreview.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=9d6dee5791891b210055d5d6b530032c' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css'  href='https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-posts-ticker/legacy/assets/css/style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=9d6dee5791891b210055d5d6b530032c' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/custom/custom.css?ver=3.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/peekaboo/assets/global.js?ver=1.1' id='peekaboo_plugin-js'></script>
<script async="async" type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/events-manager/includes/external/selectize/js/standalone/selectize.js?ver=6.0.1.1' id='em-selectize-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy-mm-dd","ui_css":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui\/build.min.css","selectize_css":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/events-manager\/includes\/external\/selectize\/css\/selectize.bootstrap5.min.css","show24hours":"0","is_ssl":"1","autocomplete_limit":"10","calendar":{"breakpoints":{"small":560,"medium":908,"large":false}},"datepicker":{"format":"d\/m\/Y"},"search":{"breakpoints":{"small":650,"medium":850,"full":false}},"google_maps_api":"AIzaSyBI-BOK09R4i1op3O3wUFC1ovd4AU7VYgA","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=6.0.1.1' id='events-manager-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["one_signal_sdk_db","cf_ob_info","cf_use_ob","ls_smartpush","free_subscription_only","vuid","VISITOR_INFO1_LIVE","GPS","YSC","IDE","advanced_ads_pro_server_info","advanced_ads_pro_visitor_referrer","bcookie","bscookie","lissc","wow.anonymousId","wow.schedule","wow.session","wow.utmvalues","_gid","_gat","li_sugr","lang","lidc","UserMatchHistory","advanced_ads_browser_width","advanced_ads_page_impressions","_ga"],"non_necessary_cookies":{"advertising-targeting":["VISITOR_INFO1_LIVE","IDE","advanced_ads_pro_server_info","advanced_ads_pro_visitor_referrer","bscookie","li_sugr","UserMatchHistory","advanced_ads_browser_width","advanced_ads_page_impressions"],"analytics":["vuid","GPS","bcookie","lissc","wow.anonymousId","wow.schedule","wow.session","wow.utmvalues","_gid","_gat","lang","lidc","_ga"],"performance":["one_signal_sdk_db","cf_ob_info","cf_use_ob","ls_smartpush","free_subscription_only","YSC"]},"cookielist":{"necessary":{"id":63248,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertising-targeting":{"id":63250,"status":true,"priority":0,"title":"Advertising &amp; Targeting","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":63251,"status":true,"priority":0,"title":"Analytics","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"performance":{"id":63940,"status":true,"priority":0,"title":"Performance","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","current_lang":"en","security":"82025cb521","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"2","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/679/public/assets/js/333.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"730"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/985/489/853/463/170.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.drugtargetreview.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.drugtargetreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.drugtargetreview.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.drugtargetreview.com/?p=105041' />
<link rel="alternate" type="application/json+oembed" href="https://www.drugtargetreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.drugtargetreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>/* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        var disableStr = 'ga-disable-UA-10556842-14';
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-10556842-14', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('require', 'displayfeatures');
        __gaTracker('require', 'linkid', 'linkid.js');
        __gaTracker('set', 'dimension1', 'issue-3-2022');
__gaTracker('set', 'dimension2', 'cancer inflammatory-bowel-disease-ibd influenza oral-gingivitis');
__gaTracker('set', 'dimension3', 'professor-david-putnam professor-matthew-delisa');
__gaTracker('set', 'dimension4', 'biopharmaceuticals drug-delivery immunology vaccine');
__gaTracker('set', 'dimension5', 'cornell-university gsk sartorius');
__gaTracker('set', 'dimension6', 'article');
__gaTracker('set', 'dimension7', 'omics');
__gaTracker('set', 'dimension8', 'dr-christopher-locher-versatope-therapeutics');
__gaTracker('set', 'dimension9', 'vrees');
__gaTracker('set', 'dimension10', '20220927');

        
        __gaTracker('send','pageview',{'anonymizeIp': true});
        </script><!-- WOW Async Tracking Code Start -->

            <script type='text/javascript'>
              var _wow = _wow || [];
              (function () {
              try{
                  _wow.push(['setClientId', '96c22c17-e6e3-46d8-936e-89c284cdd9d2']);
                  _wow.push(['enableDownloadTracking']);
                 // set custom values
                 _wow.push(['SetCustomData',  'omics','biopharmaceuticals drug-delivery immunology vaccine','article']);
                // track page
                  _wow.push(['trackPageView']);
                  var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                  g.type = 'text/javascript'; g.defer = true; g.async = true;
                  g.src = '//t.wowanalytics.co.uk/Scripts/tracker.js';
                  s.parentNode.insertBefore(g, s);
              }catch(err){}})();
            </script>

            	<script type="text/javascript">
		function scrsize_load_url(div_id, adbutler_id, placement_id, width, height) {

      var ad_content = ' \
      <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}<\/script> \
      <script type="text/javascript"> \
        var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || []; \
        var abkw = window.abkw || ""; \
        var plc' + placement_id + ' = window.plc' + placement_id + ' || 0; \
        AdButler.ads.push({handler: function(opt){ AdButler.register(' + adbutler_id + ', ' + placement_id + ', [' + width + ', ' + height + '], "' + div_id + '", opt); }, opt: { place: plc' + placement_id + '++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }}); \
      <\/script> \
      ';
      //console.log(ad_content);
      jQuery("#" + div_id).append(ad_content);

      /*
			var ajaxurl = "https://www.drugtargetreview.com/wp-admin/admin-ajax.php";
			var data = {
				'action': 'screensize_content',
        'div_id': div_id,
				'adbutler_id': adbutler_id,
        'placement_id': placement_id,
        'width': width,
        'height': height
			};

			jQuery.post(ajaxurl, data, function(response) {
			  jQuery("#" + div_id).append(response);
			});
      */
		}
	</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Global site tag (gtag.js) - Google Ads: 964653157 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-964653157"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-964653157');
</script>
<script>
  gtag('event', 'page_view', {
    'send_to': 'AW-964653157',
    'value': 'replace with value',
    'items': [{
      'id': 'replace with value',
      'location_id': 'replace with value',
      'google_business_vertical': 'custom'
    }]
  });
</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><style id="ubermenu-custom-generated-css">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</style>
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@DrugTargetRev" />
	<meta name="twitter:title" content="Advancing vaccines with extracellular vesicles" />
	<meta name="twitter:description" content="Dr Christopher Locher, Versatope Therapeutics, explains why bacterial extracellular vesicles are ideally suited for recombinant &hellip;" />
	<meta name="twitter:image" content="https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg">
<meta name="twitter:image:alt" content="Extracellular vesicles for vaccines">
<!-- WP Tweets PRO -->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","essb3_nonce":"66ec74b8e5","essb3_plugin_url":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_ntg":false,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.drugtargetreview.com\/","post_id":"105041"};</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="drugt-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.drugtargetreview.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ef205720-1780-4939-bf29-1bf36ec3b684';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.drugtargetreview.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to send you push notifications. Turn them off anytime via browser settings.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ALLOW";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO THANKS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/toggle_view4.js"></script>
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/facet_scroller.js"></script>
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/hide_empty_facets.js"></script>
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/random_order.js"></script>

</head>

<body class="article-template-default single single-article postid-105041 single-format-standard zform z-lead-form essb-8.5 aa-prefix-drugt-">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZDN2"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZDN2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="tickerContainer">
<div id="mtphr-dnt-56707" class="mtphr-dnt mtphr-dnt-56707 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">Recommended</h3><div class="mtphr-dnt-tick-container" style="padding-top:10px;padding-bottom:10px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.surveymonkey.co.uk/r/D5P5YLV" target="_self">[SURVEY] Biopharma Technology Platforms</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/podcasts/episode-12-elisa-assays-with-dr-ana-miletic-and-anna-dey-kyowa-kirin-dr-cathy-olsen-molecular-devices/" target="_self">PODCAST: ELISA assays</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/article/99935/drug-target-review-issue-4-2021/?zcs=NewsTicker" target="_self">Download your complimentary copy of our latest digital journal </a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/zmember/subscribers/register" target="_self">Free membership: sign up today to access all of our exclusive content</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/webinar/" target="_self">Hear from industry leaders in our upcoming webinars &#8211; reserve your place today!</a></div></div></div></div></div></div>
<div id="headerContainer">
<header id="banner" role="banner">
<div id="mainLogo"><a href="https://www.drugtargetreview.com"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/dtr-logo-large.png"><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/dtr-logo-large.png"></noscript></a></div><div id="responsiveLogins"><script>

var data_responsive = {
    action: 'is_user_logged_in'
};

jQuery.post('/wp-admin/admin-ajax.php', data_responsive, function(response) {
	
	var params_responsive = jQuery.parseJSON(response);
	var manage_responsive;
	var nav_image_responsive;
	
	if(params_responsive.state == 'logout') {
		manage_responsive = '<div id="responsiveManage"><a href="https://www.drugtargetreview.com/zmember/subscribers/manage_account?lasturl=https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" title="Manage account" rel="nofollow"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/manage-responsive.png" /><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/manage-responsive.png" /></noscript></a></div>';
		nav_image_responsive = 'logout-responsive.png';
	} else {	
		manage_responsive = '';
		nav_image_responsive = 'login-responsive.png';
	}
	
	jQuery('#subscription_status_responsive').replaceWith('<div id="responsive'+params_responsive.title_first+'"><a href="https://www.drugtargetreview.com/zmember/subscribers/'+params_responsive.url_first+'?lasturl=https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" title="'+params_responsive.title_first+'" rel="nofollow"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/'+nav_image_responsive+'" /><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/'+nav_image_responsive+'" /></noscript></a></div>'+manage_responsive);
});

</script>

<div id="subscription_status_responsive" style="float: right; margin-right: 10%;">
	<p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader-responsive.gif"><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader-responsive.gif"></noscript></p>
</div></div>
<div id="headerBanner">
	<div id="ad27"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 0 ) {
				console.log("Showing show-if-gt in ad27 (167548)");
				scrsize_load_url("ad27", 167548, 367658, 300, 123);
			}

		});
	</script>

    
</div>
<div id="headerRight">
<div id="headerTop"><div id="links"><p><a href="https://www.drugtargetreview.com/about-us">About us</a> | <a href="https://www.drugtargetreview.com/advertising-editorial/">Advertise with us</a> | <a href="https://www.drugtargetreview.com/contact-us/">Contact us</a></p>
</div><div id="social"><p><a href="https://www.linkedin.com/company/drug-target-review" target="blank"><i class="fab fa-linkedin-in"></i></a> <a href="https://www.facebook.com/DrugTargetReview" target="blank"><i class="fab fa-facebook"></i></a> <a href="https://twitter.com/DrugTargetRev" target="blank"><i class="fab fa-twitter"></i></a> <!--<a href="https://google.com/+Drugtargetreview" target="blank" class="socicon-google"></a>--> <a href="https://feeds.feedburner.com/DrugTargetReview" target="blank"><i class="fas fa-rss"></i></a></p></div></div><!-- /headerTop -->
<div id="headerSearch">
<form role="search" method="get" class="search-form" action="https://www.drugtargetreview.com/">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search" />
</form>
</div>
<div id="logins"><script>

var data = {
    action: 'is_user_logged_in'
};

jQuery.post('/wp-admin/admin-ajax.php', data, function(response) {
	
	var params = jQuery.parseJSON(response);
	
	jQuery('#subscription_status').replaceWith('<p><a href="https://www.drugtargetreview.com/zmember/subscribers/'+params.state+'?lasturl=https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" title="'+params.title_first+'" rel="nofollow">'+params.title_first+'</a> | <a href="https://www.drugtargetreview.com/zmember/subscribers/'+params.url_second+'?lasturl=https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" title="'+params.title_second+'" rel="nofollow">'+params.title_second+'</a> | <a href="https://www.drugtargetreview.com/zmember/subscribers/register_new?lasturl=https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/">Email Sign-up</a></p> ');
});

</script>

<div id="subscription_status">
	<p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader.gif"><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader.gif"></noscript></p>
</div></div>
</div>
</header>
</div><!-- /headercontainer -->
<div id="navContainerPrimary">
<nav>

<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-15"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-15" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-15 ubermenu-responsive ubermenu-responsive-1180 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-15" class="ubermenu-nav"><li id="menu-item-15495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-15495 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Home" href="https://www.drugtargetreview.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-58001" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-research_hub ubermenu-item-58001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="COVID-19 Hub" href="https://www.drugtargetreview.com/research_hub/covid-19/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">COVID-19 Hub</span></a></li><li id="menu-item-15496" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-news ubermenu-item-15496 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="News" href="https://www.drugtargetreview.com/news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-15498" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-article ubermenu-current-menu-item ubermenu-item-15498 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Articles" href="https://www.drugtargetreview.com/article/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Articles</span></a></li><li id="menu-item-15499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15499 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Issue Archive" href="https://www.drugtargetreview.com/publications/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Publications</span></a></li><li id="menu-item-58908" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-video ubermenu-item-58908 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Videos" href="https://www.drugtargetreview.com/video/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-103631" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-podcasts ubermenu-item-103631 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.drugtargetreview.com/podcasts/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a></li><li id="menu-item-15500" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-webinar ubermenu-item-15500 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Webinars" href="https://www.drugtargetreview.com/webinar/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li><li id="menu-item-15502" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-whitepaper ubermenu-item-15502 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Whitepapers / App Notes" href="https://www.drugtargetreview.com/whitepaper/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Whitepapers / App Notes</span></a></li><li id="menu-item-15503" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-company_profile ubermenu-item-15503 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Content Hubs" href="https://www.drugtargetreview.com/company_profile/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Content Hubs</span></a></li><li id="menu-item-15504" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-event ubermenu-item-has-children ubermenu-item-15504 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Events" href="https://www.drugtargetreview.com/events/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15504 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-101607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101607 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://drugdiscovery.events/development-of-next-generation-vaccines-online-summit-2022/"><span class="ubermenu-target-title ubermenu-target-text">Development of Next-Generation Vaccines 2022 (Online Summit)</span></a></li><li id="menu-item-94829" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-94829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://drugdiscovery.events/home/"><span class="ubermenu-target-title ubermenu-target-text">Cell &#038; Gene Therapy Advancements 2021 (On-demand)</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</nav>
</div>
<div id="navContainerSecondary">
<nav>
<div class="menu-topic-menu-container"><ul id="menu-topic-menu" class="menu"><li id="menu-item-17601" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17601"><a title="Targets" href="https://www.drugtargetreview.com/core_topic/targets/">Targets</a></li>
<li id="menu-item-17602" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17602"><a title="Screening" href="https://www.drugtargetreview.com/core_topic/screening/">Screening</a></li>
<li id="menu-item-17603" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17603"><a title="Stem Cells" href="https://www.drugtargetreview.com/core_topic/stem-cells/">Stem Cells</a></li>
<li id="menu-item-17606" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17606"><a title="Hit-to-Lead" href="https://www.drugtargetreview.com/core_topic/hit-to-lead/">Hit-to-Lead</a></li>
<li id="menu-item-17604" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic current-article-ancestor current-menu-parent current-article-parent menu-item-17604"><a title="Omics" href="https://www.drugtargetreview.com/core_topic/omics/">Omics</a></li>
<li id="menu-item-17528" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17528"><a title="Imaging" href="https://www.drugtargetreview.com/core_topic/imaging/">Imaging</a></li>
<li id="menu-item-17605" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17605"><a title="Informatics" href="https://www.drugtargetreview.com/core_topic/informatics/">Informatics</a></li>
<li id="menu-item-17531" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17531"><a title="Regulation &#038; Legislation" href="https://www.drugtargetreview.com/core_topic/regs-legs/">Regs &#038; Legs</a></li>
</ul></div></nav>


</div><!-- /navContainer -->

<div id="contentContainer">
<div id="outerWrapper">
<div id="innerWrapper">
<div id="wrapLeft" class="wraps">	<div id="ad1"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1597 ) {
				console.log("Showing show-if-gt in ad1 (167548)");
				scrsize_load_url("ad1", 167548, 259435, 210, 900);
			}

		});
	</script>

<!-- Wallpaper - Left -->
<!-- Wallpaper - Left --></div>
<div id="content"><!-- /end header.php -->
<style>
[v-cloak] { display: none; }
</style>

<div id="left">
<div id="fullLeft">
<div class="cpt"><span>article</span></div>
<main>
<article class="single">
<h1>Advancing vaccines with extracellular vesicles</h1>


<div id="metaInfo">
<div class="sponsor"><p>Supported by:</p>

<a href="https://www.drugtargetreview.com/company_profile/44508/sartorius-ag/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="wp-post-image" data-src="https://www.drugtargetreview.com/wp-content/uploads/Sartorius-Logo-RGB-Positiv-300x100-1.jpg" /><noscript><img class="wp-post-image" src="https://www.drugtargetreview.com/wp-content/uploads/Sartorius-Logo-RGB-Positiv-300x100-1.jpg" /></noscript></a>


</div>

<div class="dateTime">
<div class="date"><p>Published: 27 September 2022</p></div>
</div>

<div id="essb"> 
<h3>Share this post</h3>
<div class="essb-total center" data-network-list="facebook,twitter,linkedin,print,mail" data-url="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" data-full-number="false" data-post="105041" ><div class="essb-total-value essb-block">0</div></div>

<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_metro-retina essb_748235401 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_shortcode_748235401" data-essb-postid="105041" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" data-essb-fullurl="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" data-essb-instance="748235401"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;facebook&#39;,&#39;748235401&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Advancing%20vaccines%20with%20extracellular%20vesicles&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;counturl=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;twitter&#39;,&#39;748235401&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Advancing+vaccines+with+extracellular+vesicles&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Advancing+vaccines+with+extracellular+vesicles&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;linkedin&#39;,&#39;748235401&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;748235401&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#0a35797f68606f697e375c6379637e2f383a7e6263792f383a79637e6f2f383a627e7e7a792f394b2f384c2f384c7d7d7d246e787f6d7e6b786d6f7e786f7c636f7d246965672c6b677a3168656e733742632f38492f383a7e6263792f383a676b732f383a686f2f383a63647e6f786f797e63646d2f383a73657f2f394b2f383a4b6e7c6b646963646d2f383a7c6b696963646f792f383a7d637e622f383a6f727e786b696f66667f666b782f383a7c6f796369666f792f383b2f383a5e6263792f383a63792f383a7e626f2f383a666364612f394b2f383a627e7e7a792f394b2f384c2f384c7d7d7d246e787f6d7e6b786d6f7e786f7c636f7d246965672f384c6b787e6369666f2f384c3b3a3f3a3e3b2f384c6b6e7c6b646963646d277c6b696963646f79277d637e62276f727e786b696f66667f666b78277c6f796369666f792f384c" title="Share on Email" onclick="essb.tracking_only('', 'mail', '748235401', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;748235401&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_748235401 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('748235401'); return false;"><svg style="width: 24px; height: 24px; padding: 5px;" height="32" viewBox="0 0 32 32" width="32" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z"/></svg></a> </div> <div class="essb_morepopup_content essb_morepopup_content_748235401"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1000912384 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_1000912384" data-essb-postid="105041" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" data-essb-fullurl="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/" data-essb-instance="1000912384"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;facebook&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Like" onclick="essb.window(&#39;https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;facebook_like&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook-official"></span><span class="essb_network_name">Like</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Advancing%20vaccines%20with%20extracellular%20vesicles&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;counturl=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;twitter&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Advancing+vaccines+with+extracellular+vesicles&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Advancing+vaccines+with+extracellular+vesicles&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;linkedin&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles" title="Share on Digg" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;digg&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Advancing+vaccines+with+extracellular+vesicles&url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&v=5" title="Share on Del" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Advancing+vaccines+with+extracellular+vesicles&url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&v=5&#39;,&#39;del&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles&amp;posttype=link" title="Share on Tumblr" onclick="essb.window(&#39;https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles&amp;posttype=link&#39;,&#39;tumblr&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&image=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg&description=Bacterial+extracellular+vesicles+are+ideally+suited+for+recombinant+vaccines+because+target+antigens+can+be+expressed+as+fusion+proteins.&title=Advancing+vaccines+with+extracellular+vesicles" title="Share on VKontakte" onclick="essb.window(&#39;http://vk.com/share.php?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&image=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg&description=Bacterial+extracellular+vesicles+are+ideally+suited+for+recombinant+vaccines+because+target+antigens+can+be+expressed+as+fusion+proteins.&title=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;vk&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b0269564c564b1a0d0f4b57564c1a0d0f4c564b5a1a0d0f574b4b4f4c1a0c7e1a0d791a0d79484848115b4d4a584b5e4d585a4b4d5a49565a48115c5052195e524f045d505b460277561a0d7c1a0d0f4b57564c1a0d0f525e461a0d0f5d5a1a0d0f56514b5a4d5a4c4b5651581a0d0f46504a1a0c7e1a0d0f7e5b495e515c5651581a0d0f495e5c5c56515a4c1a0d0f48564b571a0d0f5a474b4d5e5c5a53534a535e4d1a0d0f495a4c565c535a4c1a0d0e1a0d0f6b57564c1a0d0f564c1a0d0f4b575a1a0d0f535651541a0c7e1a0d0f574b4b4f4c1a0c7e1a0d791a0d79484848115b4d4a584b5e4d585a4b4d5a49565a48115c50521a0d795e4d4b565c535a1a0d790e0f0a0f0b0e1a0d795e5b495e515c56515812495e5c5c56515a4c1248564b57125a474b4d5e5c5a53534a535e4d12495a4c565c535a4c1a0d79" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1000912384', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/sharing?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Flattr" onclick="essb.window(&#39;https://flattr.com/sharing?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;flattr&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;reddit&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&text=Advancing+vaccines+with+extracellular+vesicles&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&text=Advancing+vaccines+with+extracellular+vesicles&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="Share on Love This" onclick="essb.loveThis(&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&pic=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg" title="Share on Weibo" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&pic=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg&#39;,&#39;weibo&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Advancing+vaccines+with+extracellular+vesicles&url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Advancing+vaccines+with+extracellular+vesicles&url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;pocket&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;xing&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&imageUrl=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg" title="Share on Odnoklassniki" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&imageUrl=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg&#39;,&#39;ok&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Advancing%20vaccines%20with%20extracellular%20vesicles%20https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1000912384', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Meneame" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;meneame&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&n=Advancing+vaccines+with+extracellular+vesicles" title="Share on Blogger" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&n=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;blogger&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles" title="Share on Amazon" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;amazon&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Yahoo Mail" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;yahoomail&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Advancing+vaccines+with+extracellular+vesicles&body=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Advancing+vaccines+with+extracellular+vesicles&body=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=Advancing+vaccines+with+extracellular+vesicles&body=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on AOL" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Advancing+vaccines+with+extracellular+vesicles&body=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;aol&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&h=Advancing+vaccines+with+extracellular+vesicles" title="Share on Newsvine" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&h=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;newsvine&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles" title="Share on HackerNews" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&t=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;hackernews&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;evernote&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on MySpace" onclick="essb.window(&#39;https://myspace.com/post?u=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;myspace&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&description=Bacterial+extracellular+vesicles+are+ideally+suited+for+recombinant+vaccines+because+target+antigens+can+be+expressed+as+fusion+proteins." title="Share on Mail.ru" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&description=Bacterial+extracellular+vesicles+are+ideally+suited+for+recombinant+vaccines+because+target+antigens+can+be+expressed+as+fusion+proteins.&#39;,&#39;mailru&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles" title="Share on Viadeo" onclick="essb.window(&#39;https://www.viadeo.com/?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&amp;title=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;viadeo&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Line" onclick="essb.tracking_only('', 'line', '1000912384', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&#39;,&#39;flipboard&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="Share on Comments" onclick="essb.tracking_only('', 'comments', '1000912384', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&image=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg&yumtype=button" title="Share on Yummly" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&image=https://www.drugtargetreview.com/wp-content/uploads/Vesicles.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Advancing%20vaccines%20with%20extracellular%20vesicles%20https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on SMS" onclick="essb.sms('Advancing%20vaccines%20with%20extracellular%20vesicles%20https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F', '1000912384'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Advancing%20vaccines%20with%20extracellular%20vesicles%20https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1000912384', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Advancing%20vaccines%20with%20extracellular%20vesicles%20https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1000912384', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Subscribe" onclick="essb.toggle_subscribe('1000912384'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;skype&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F', '1000912384'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Kakao" onclick="essb.window(&#39;https://story.kakao.com/share?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;kakaotalk&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=Advancing vaccines with extracellular vesicles&event=%3Ca+href%3D%22https%253A%252F%252Fwww.drugtargetreview.com%252Farticle%252F105041%252Fadvancing-vaccines-with-extracellular-vesicles%252F%22%3EAdvancing+vaccines+with+extracellular+vesicles%3C%2Fa%3E" title="Share on LiveJournal" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Advancing vaccines with extracellular vesicles&event=%3Ca+href%3D%22https%253A%252F%252Fwww.drugtargetreview.com%252Farticle%252F105041%252Fadvancing-vaccines-with-extracellular-vesicles%252F%22%3EAdvancing+vaccines+with+extracellular+vesicles%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Advancing%20vaccines%20with%20extracellular%20vesicles https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Yammer" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Advancing%20vaccines%20with%20extracellular%20vesicles https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;yammer&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="Share on Edgar" onclick="essb.tracking_only('', 'meetedgar', '1000912384', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li><li class="essb_item essb_link_fintel nolightbox"> <a href="https://fintel.io/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Fintel" onclick="essb.window(&#39;https://fintel.io/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;fintel&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_fintel"></span><span class="essb_network_name">Fintel</span></a></li><li class="essb_item essb_link_mix nolightbox"> <a href="https://mix.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F" title="Share on Mix" onclick="essb.window(&#39;https://mix.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&#39;,&#39;mix&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mix"></span><span class="essb_network_name">Mix</span></a></li><li class="essb_item essb_link_instapaper nolightbox"> <a href="https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&description=Bacterial+extracellular+vesicles+are+ideally+suited+for+recombinant+vaccines+because+target+antigens+can+be+expressed+as+fusion+proteins." title="Share on Instapaper" onclick="essb.window(&#39;https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F&title=Advancing+vaccines+with+extracellular+vesicles&description=Bacterial+extracellular+vesicles+are+ideally+suited+for+recombinant+vaccines+because+target+antigens+can+be+expressed+as+fusion+proteins.&#39;,&#39;instapaper&#39;,&#39;1000912384&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_instapaper"></span><span class="essb_network_name">Instapaper</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1000912384&#39;,&#39;https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_748235401" onclick="essb.toggle_less_popup('748235401'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1000912384 essb-subscribe-form-popup" data-popup="1" style="display: none;"><div class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1000912384');"><i class="essb_svg_icon essb_svg_icon_close"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" height="32" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></i></div></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1000912384" onclick="essb.subscribe_popup_close('1000912384');"></div>
</div>
</div><!-- /metaInfo -->
<div class="excerpt"><p>Dr Christopher Locher, Versatope Therapeutics, explains why bacterial extracellular vesicles are ideally suited for recombinant vaccines because target antigens can be expressed as fusion proteins and targeted to the lumen, membrane or surface of the vesicles. These nano-size vesicles represent a potentially safe and simple subunit vaccine delivery platform that may increase the range of protection against diverse strains of infectious diseases and improve immune response to cancer-specific antigens, thereby reducing overall healthcare costs.</p>
</div>
<p>Exosomes, liposomes and lipid nanoparticles have long been used to deliver payloads effectively and thereby serve as extracellular transport vesicles (ETV). Bacterial extracellular vesicles (bEV) are nano-size lipid vesicles derived from bacteria that show much promise to revolutionise the biotechnology industry as ETVs.<sup>1</sup> bEVs were first described by using electron microscopy of <em>Vibrio cholerae</em>, a Gram-negative bacterium, that causes outbreaks of severe intestinal diarrhoea and death in cases of acute dehydration.<sup>2</sup> Although bEVs are derived from both Gram-positive and Gram-negative bacteria, it is the Gram-negative bacteria that are more frequently genetically manipulated, cloned and characterised for their outer membrane vesicles (OMVs). These vesicles bleb constitutively from the bacterial production cell and carry periplasmic and outer membrane components of signalling molecules, proteins, lipoproteins, nucleic acids, lipopolysaccharide and other polysaccharides that modulate bioactivity due to their ability to transport soluble and insoluble molecules.<sup>3</sup> bEVs are thought to play a role in inter-bacterial communication, biofilm formation and quorum sensing as well as establishing an environmental niche through host cell modulation in the gut and throughout the body.<sup>4</sup> This microbial communication using bEVs also occurs in plants, animals and marine environments.<sup>5-9</sup> Furthermore, bEVs are associated with diverse diseases perhaps resulting from&#8230;</p>
</article>
</main>
</div><!-- fullLeft -->
</div><!-- /left -->

<aside id="right">
<div class="cpt zform-hide-later"><span>Download</span></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.ajaxurl = "https://www.drugtargetreview.com/wp-admin/admin-ajax.php";window.zmember_base_url = "https://www.drugtargetreview.com/zmember";window.zform_do_user_lookup = false;window.zform_lead_data = JSON.parse('{"zform_post_id":105400,"post_id":105041,"lead_name":"Feature Partnership: Advancing vaccines with extracellular vesicles","lead_form_type":"Redirect","workbooks_event_id":"2444","workbooks_campaign_reference":"CAMP-20729","thanks_url":"https:\/\/www.drugtargetreview.com\/wp-content\/uploads\/dtr322-Locher-Sartorius.pdf","additional_questions":[{"label":"What other products\/areas are of interest would you like more information about (check all that apply)?","type":"Checkbox","options":"Cell Analysis system (Incuycte<sup>\u00ae\ufe0f<\/sup>),Advanced flow cytometry system (iQue<sup>\u00ae\ufe0f<\/sup>),Protein Analysis \u2013 Octet<sup>\u00ae\ufe0f<\/sup>,Lab Filtration and Purification,Lab Water,Lab Water,Liquid Handling\/Pipetting and Dispensing,Microbiological Testing,Lab Weighing,No further interest","status":"Compulsory"},{"label":"How can we assist you with these products?","type":"Dropdown","options":"Request a quote,Request literature,Request demo\/sample,Call\/contactme,No further interest","status":"Compulsory"}],"additional_questions_conditional":true,"wba":"ZGE1a3RDSmJhZjh3YzVTd29ta1BZdmtQVVpKbEJYYTdzQXhSVmJWSUM5VStjdkVVOTNvTTdnPT0=","brand_code":"DTR","lead_type":"Reader","campaign_source":"","success_url":"http:\/\/localhost:8082\/form\/success","failure_url":"http:\/\/localhost:8082\/form\/failure","topics":"","captcha_enabled":true,"skip_registration":false,"require_digital_subs":true,"has_sponsors":true,"sponsor_count":1,"auto_optin":false,"enabled_emails":["1","2","4","5"]}');window.zform_site_data = JSON.parse('{"areas_of_interest":{"analysis":"Analysis","assays":"Assays","biomarkers":"Biomarkers","clinical_trials":"Clinical Trials","drug_discovery_processes":"Drug Discovery Processes","genomics":"Genomics","hit_to_lead":"Hit-to-Lead","imaging":"Imaging","informatics":"Informatics","lab_automation":"Lab Automation","molecular_diagnostics":"Molecular Diagnostics (MDX)","personalised_medicine":"Personalised Medicine","screening":"Screening","sequencing":"Sequencing","stem_cells":"Stem Cells","targets":"Targets","translational_medicine":"Translational Science"},"email_preferences":{"1":"Newsletter: News, articles and analysis by email","2":"Third party: Application notes, product developments and updates from our trusted partners by email","4":"Webinar: Information about webinars by email","5":"Event: Information about events by email"},"secondary_interests":{"1":"Cardiovascular Disease","2":"Immunology","3":"Infectious Disease","4":"Inflammation","5":"Metabolic Disease","6":"Microbiome Research","7":"Musculoskeletal Disease","8":"Neuroscience","9":"Oncology","10":"Ophthalmology","11":"Rare Diseases","12":"Renal Disorders","13":"Respiratory Disease","14":"COVID"},"secondary_label":"Therapeutic interests","titles":{"Mr":"Mr","Dr":"Dr","Miss":"Miss","Mrs":"Mrs","Ms":"Ms","Other":"Other"},"vatnum_countries":[14,22,24,98,54,55,58,63,70,75,56,89,100,102,110,135,133,134,152,165,178,183,188,201,199,67,196,77,166,43]}');</script>
<div id="zform-app" v-cloak>
    <data-loader-component></data-loader-component>
        <h3 class="zform-hide-later">Read this article in full</h3>
        <p class="zform-hide-later"></p>
        
    
    <div v-if="current_page == 'unlogged'">
        <p>
                            To read this article in full please login or create an account. If you choose to create an account you'll gain access to our website content, as well as the opportunity to subscribe free-of-charge to <em>Drug Target Review</em>'s journal and email communications.                    </p>
        <button @click="changePage('login')" class="button">Login</button>
        <button @click="changePage('step1')" class="button">Create an account</button>
                    <button @click="changePage('step7')" class="button">Continue as a guest</button>
            </div>

    <div v-if="current_page == 'wantcreate'">
        <p>Do you want to create an account?</p>
        <button class="button" @click="changePage('step1')">Yes</button>
        <button class="button" @click="changePage('step7')">No</button>
    </div>

    <login-component inline-template v-if="current_page == 'login'">
    <div id="zform=login">
        <h3>Login</h3>
<p>Enter your email and password for Drug Target Review below.</p>
                
<p><label for="email">Email address</label>
<input type="email" name="email" v-model="user.email"></p>
<p><label for="password">Password</label>
<input type="password" name="password" v-model="user.password"></p>
<p><a class="forgot" href="https://www.drugtargetreview.com/zmember/subscribers/getpassword?lasturl=https%3A%2F%2Fwww.drugtargetreview.com%2Farticle%2F105041%2Fadvancing-vaccines-with-extracellular-vesicles%2F">I've forgotten my password</a></p>
<p><button class="button" @click.prevent="changePage('step1')">I don't have an account</button>
<input class="inline" :class="buttonClass" type="submit" :value="busy.login ? 'Working...' : 'Continue'" id="zform-login-button" @click.prevent="login" :disabled="busy.login">
</p>


    </div>
</login-component>

    <form method="post" action="https://www.drugtargetreview.com/zmember/zform/leads_submit" id="zform-main-form" novalidate>
        <input type="hidden" name="thanks_url" value="https://www.drugtargetreview.com/wp-content/uploads/dtr322-Locher-Sartorius.pdf">
        <input type="hidden" name="form_url" value="https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/">

        <input type="hidden" name="post_id" value="105041" />
        <input type="hidden" name="zform_post_id" value="105400" />
        <input type="hidden" name="lead[lead_type]" value="Reader" />
        <input type="hidden" name="lead[campaign_source]" value="" />
        <input type="hidden" name="lead[brand_code]" value="DTR" />
        <input type="hidden" name="lead[workbooks_event_id]" value="2444">
        <input type="hidden" name="lead[workbooks_campaign_reference]" value="CAMP-20729">
        <input type="hidden" name="lead[lead_name]" value="Feature Partnership: Advancing vaccines with extracellular vesicles">
        <input type="hidden" name="lead[success_url]" value="http://localhost:8082/form/success">
        <input type="hidden" name="lead[failure_url]" value="http://localhost:8082/form/failure">
        <input type="hidden" name="lead[wba]" value="ZGE1a3RDSmJhZjh3YzVTd29ta1BZdmtQVVpKbEJYYTdzQXhSVmJWSUM5VStjdkVVOTNvTTdnPT0=">

        <step1-component inline-template v-show="current_page == 'step1'">
            <div>
                <h4>Step 1 - Read this article in full</h4>
                

          <p>Please enter your email and choose a password for your account. Passwords must include at least 8 characters, a mixture of both uppercase and lowercase letters, at least one letter and number and at least one special character, e.g. ! @ # ? ]</p>

                <p><label for="email">Email address</label>
                    <input type="text" v-model="account_details.email" name="email"><span class="error">{{errors.email}}</span></p>
                <p><label for="password">Password</label>
                    <input type="password" v-model="account_details.password" name="password"><span class="error">{{errors.password}}</span></p>
                <p><label for="confirm_password">Confirm password</label>
                <input type="password" v-model="account_details.confirm_password" name="confirm_password"><span class="error">{{errors.confirm_password}}</span></p>
                <p><span class="error">{{errors.general}}</span></p>
                <button class="button" @click.prevent="changePage('login')">Back</button>
				<button class="button brandColour" :class="buttonClass" @click.prevent="submit">Continue</button>
                                    <button class="button" @click.prevent="changePage('step7')">Continue without an account</button>
                            </div>
        </step1-component>

        <step2-component inline-template v-show="current_page == 'step2'">
            <div>
                <h4>Step 2 - Subscription preferences</h4>
                <p>Please select whether you would like to receive Drug Target Review journal in printed and/or digital form, and choose which types of email communication you would like to receive.</p>

                <p>Check all that apply:</p>

                <ul class="checkboxes">
                    <li><input type="checkbox" v-model="selectAllValue" @change="selectAll"><label for="">Select all</label></li>
                </ul>
                
                <div v-if="showPrinted">
                    <ul class="checkboxes">
                        <li><input type="checkbox" value="1" name="zform[sub_printed]" v-model="confirmation.sub_free_print"><label>Printed version of Drug Target Review journal (Sent free-of-charge by post 4 times a year)</label></li>
                    </ul>
                </div>
                <div v-if="showDigital">
                    <ul class="checkboxes">
                    <li><input type="checkbox" value="1" name="zform[sub_online]" v-model="confirmation.sub_free_digital"><label>Digital version of the Drug Target Review journal (Sent free-of-charge via email 4 times a year)</label></li>
                    </ul>
                </div>
            <template v-for="(v, k) in site_data.email_preferences">
                <div v-if="showEmailOption(k)">
                    <ul class="checkboxes">
                    <li><input type="checkbox" :value="k" v-model="confirmation.email_preferences"><label>{{v}}</label></li>
                    </ul>
                </div>
            </template>

                <button @click.prevent="advancePage" :disabled="busy.save">{{busy.save ? 'Saving...' : (digitalSubsError ? 'You must subscribe to the online edition to proceed' : 'Next')}}</button>
                      </div>
        </step2-component>

        <step3-component inline-template v-show="current_page == 'step3'">
            <div>
                <h4>Step 3 - Personal details</h4>
                <p>Please enter your personal details.</p>

                <div id="zform-details">

                <p><label for="title">Title</label>
                    <validator required :value="user_data.title" ident="title" @validation-status="checkValidation">
                        <select v-model="user_data.title">
                            <option :value="null">- select - </option>
                            <option :value="title" v-for="(v, title) in site_data.titles" :key="title">{{title}}</option>
                        </select>
                    </validator>
                </p>

                <div v-show="showTitleOther">
                    <p><label for="title_other">Title other</label>
                           <validator :required-if="user_data.title" :required-if-val="'Other'" minlength="2" :value="user_data.title_other" ident="title_other" @validation-status="checkValidation">
                                <input type="text" name="title_other" v-model="user_data.title_other">
                            </validator>
                    </p>
                </div>

                <p><label for="name">First name</label>
                    <validator required minlength="2" :value="user_data.name" ident="name" @validation-status="checkValidation">
                        <input type="text" name="name" v-model="user_data.name">
                    </validator>
                </p>

                <p><label for="surname">Last name</label>
                    <validator required minlength="2" :value="user_data.surname" ident="surname" @validation-status="checkValidation">
                        <input type="text" name="surname" v-model="user_data.surname">
                    </validator>
                </p>

                <p><label for="job_title">Job title</label>
                    <validator required minlength="2" :value="user_data.contact_job_title" ident="contact_job_title" @validation-status="checkValidation">
                        <input type="text" name="job_title" v-model="user_data.contact_job_title">
                    </validator>
                </p>
                <p><label for="company">Your employer</label>
                    <validator required minlength="2" :value="user_data.contact_company_name" ident="contact_company_name" @validation-status="checkValidation">
                        <input type="text" name="company" v-model="user_data.contact_company_name">
                    </validator>
                </p>
                <p><label for="phone">Telephone</label>
                    <validator required minlength="6" :value="user_data.contact_phone" ident="contact_phone" @validation-status="checkValidation">
                        <input type="text" name="phone" v-model="user_data.contact_phone">
                    </validator>
                </p>
                </div>
                <button class="button" @click.prevent="changePage('step2')">Previous</button>
                <button class="button brandColour" @click.prevent="advancePage" :disabled="!formComplete || busy.save">{{!formComplete ? 'Please complete all of the fields' : busy.save ? 'Saving...' : 'Next'}}</button>
            </div>
        </step3-component>
        
        <step4-component inline-template v-show="current_page == 'step4'">
            <div>
                <h4>Step 4 - Location details</h4>
                <p>Please enter your location details. We may use these details to personalise the content you see.</p>
                
                <div v-if="form_data.confirmation.sub_free_print">
                    <p><label for="address">Address 1</label>
                            <validator required minlength="2" :value="address.contact_address" ident="contact_address" @validation-status="checkValidation">
                                <input type="text" name="address" v-model="address.contact_address">
                            </validator></p>
                    </div>
                    
                    <div v-if="form_data.confirmation.sub_free_print">
                        <p><label for="address">Address 2</label>
                            <input type="text" name="address2" v-model="address.contact_address2">
                        </p>
                    </div>
                    
                    <p><label for="city">Town/City</label>
                            <validator required minlength="2" maxlength="100" :value="address.contact_city" ident="contact_city" @validation-status="checkValidation">
                                <input type="text" name="city" v-model="address.contact_city">
                            </validator></p>
 
                    <div v-if="form_data.confirmation.sub_free_print">
                        <p><label for="postal_code">Zip/Post code</label>
                            <validator required :minlength="postalMinLength" :maxlength="postalMaxLength":value="address.contact_postal_code" ident="contact_postal_code" @validation-status="checkValidation">
                                <input type="text" name="postal_code" v-model="address.contact_postal_code">
                            </validator></p>
                    </div>
                    
                    <p><label for="country">Country</label>
                        <validator required :value="address.contact_country_id" ident="contact_country_id" @validation-status="checkValidation">
                                <select name="country"  class="form-dropdown" v-model="address.contact_country_id" @change="resetState">
        <option :value="null">- select country -</option>
                    <option value="3" >Afghanistan</option>
                    <option value="17" >Aland Islands</option>
                    <option value="6" >Albania</option>
                    <option value="61" >Algeria</option>
                    <option value="13" >American Samoa</option>
                    <option value="1" >Andorra</option>
                    <option value="9" >Angola</option>
                    <option value="5" >Anguilla</option>
                    <option value="11" >Antarctica</option>
                    <option value="4" >Antigua and Barbuda</option>
                    <option value="12" >Argentina</option>
                    <option value="7" >Armenia</option>
                    <option value="16" >Aruba</option>
                    <option value="10" >Asia/Pacific Region</option>
                    <option value="15" >Australia</option>
                    <option value="14" >Austria</option>
                    <option value="18" >Azerbaijan</option>
                    <option value="32" >Bahamas</option>
                    <option value="25" >Bahrain</option>
                    <option value="21" >Bangladesh</option>
                    <option value="20" >Barbados</option>
                    <option value="36" >Belarus</option>
                    <option value="22" >Belgium</option>
                    <option value="37" >Belize</option>
                    <option value="27" >Benin</option>
                    <option value="28" >Bermuda</option>
                    <option value="33" >Bhutan</option>
                    <option value="30" >Bolivia</option>
                    <option value="19" >Bosnia and Herzegovina</option>
                    <option value="35" >Botswana</option>
                    <option value="34" >Bouvet Island</option>
                    <option value="31" >Brazil</option>
                    <option value="106" >British Indian Ocean Territory</option>
                    <option value="29" >Brunei Darussalam</option>
                    <option value="24" >Bulgaria</option>
                    <option value="23" >Burkina Faso</option>
                    <option value="26" >Burundi</option>
                    <option value="117" >Cambodia</option>
                    <option value="47" >Cameroon</option>
                    <option value="38" >Canada</option>
                    <option value="52" >Cape Verde</option>
                    <option value="124" >Cayman Islands</option>
                    <option value="41" >Central African Republic</option>
                    <option value="212" >Chad</option>
                    <option value="46" >Chile</option>
                    <option value="48" >China</option>
                    <option value="53" >Christmas Island</option>
                    <option value="39" >Cocos (Keeling) Islands</option>
                    <option value="49" >Colombia</option>
                    <option value="119" >Comoros</option>
                    <option value="42" >Congo</option>
                    <option value="40" >Congo, The Democratic Republic of the</option>
                    <option value="45" >Cook Islands</option>
                    <option value="50" >Costa Rica</option>
                    <option value="44" >Cote d'Ivoire</option>
                    <option value="98" >Croatia</option>
                    <option value="51" >Cuba</option>
                    <option value="54" >Cyprus</option>
                    <option value="55" >Czech Republic</option>
                    <option value="58" >Denmark</option>
                    <option value="57" >Djibouti</option>
                    <option value="59" >Dominica</option>
                    <option value="60" >Dominican Republic</option>
                    <option value="62" >Ecuador</option>
                    <option value="64" >Egypt</option>
                    <option value="208" >El Salvador</option>
                    <option value="88" >Equatorial Guinea</option>
                    <option value="66" >Eritrea</option>
                    <option value="63" >Estonia</option>
                    <option value="68" >Ethiopia</option>
                    <option value="69" >Europe</option>
                    <option value="72" >Falkland Islands (Malvinas)</option>
                    <option value="74" >Faroe Islands</option>
                    <option value="71" >Fiji</option>
                    <option value="70" >Finland</option>
                    <option value="75" >France</option>
                    <option value="80" >French Guiana</option>
                    <option value="174" >French Polynesia</option>
                    <option value="213" >French Southern Territories</option>
                    <option value="76" >Gabon</option>
                    <option value="85" >Gambia</option>
                    <option value="79" >Georgia</option>
                    <option value="56" >Germany</option>
                    <option value="82" >Ghana</option>
                    <option value="83" >Gibraltar</option>
                    <option value="89" >Greece</option>
                    <option value="84" >Greenland</option>
                    <option value="78" >Grenada</option>
                    <option value="87" >Guadeloupe</option>
                    <option value="92" >Guam</option>
                    <option value="91" >Guatemala</option>
                    <option value="81" >Guernsey</option>
                    <option value="86" >Guinea</option>
                    <option value="93" >Guinea-Bissau</option>
                    <option value="94" >Guyana</option>
                    <option value="99" >Haiti</option>
                    <option value="96" >Heard Island and McDonald Islands</option>
                    <option value="233" >Holy See (Vatican City State)</option>
                    <option value="97" >Honduras</option>
                    <option value="95" >Hong Kong</option>
                    <option value="100" >Hungary</option>
                    <option value="109" >Iceland</option>
                    <option value="105" >India</option>
                    <option value="101" >Indonesia</option>
                    <option value="108" >Iran, Islamic Republic of</option>
                    <option value="107" >Iraq</option>
                    <option value="102" >Ireland</option>
                    <option value="104" >Isle of Man</option>
                    <option value="103" >Israel</option>
                    <option value="110" >Italy</option>
                    <option value="112" >Jamaica</option>
                    <option value="114" >Japan</option>
                    <option value="111" >Jersey</option>
                    <option value="113" >Jordan</option>
                    <option value="125" >Kazakhstan</option>
                    <option value="115" >Kenya</option>
                    <option value="118" >Kiribati</option>
                    <option value="121" >Korea, Democratic People's Republic of</option>
                    <option value="122" >Korea, Republic of</option>
                    <option value="123" >Kuwait</option>
                    <option value="116" >Kyrgyzstan</option>
                    <option value="126" >Lao People's Democratic Republic</option>
                    <option value="135" >Latvia</option>
                    <option value="127" >Lebanon</option>
                    <option value="132" >Lesotho</option>
                    <option value="131" >Liberia</option>
                    <option value="136" >Libyan Arab Jamahiriya</option>
                    <option value="129" >Liechtenstein</option>
                    <option value="133" >Lithuania</option>
                    <option value="134" >Luxembourg</option>
                    <option value="147" >Macao</option>
                    <option value="143" >Macedonia</option>
                    <option value="141" >Madagascar</option>
                    <option value="155" >Malawi</option>
                    <option value="157" >Malaysia</option>
                    <option value="154" >Maldives</option>
                    <option value="144" >Mali</option>
                    <option value="152" >Malta</option>
                    <option value="142" >Marshall Islands</option>
                    <option value="149" >Martinique</option>
                    <option value="150" >Mauritania</option>
                    <option value="153" >Mauritius</option>
                    <option value="243" >Mayotte</option>
                    <option value="156" >Mexico</option>
                    <option value="73" >Micronesia, Federated States of</option>
                    <option value="139" >Moldova, Republic of</option>
                    <option value="138" >Monaco</option>
                    <option value="146" >Mongolia</option>
                    <option value="140" >Montenegro</option>
                    <option value="151" >Montserrat</option>
                    <option value="137" >Morocco</option>
                    <option value="158" >Mozambique</option>
                    <option value="145" >Myanmar</option>
                    <option value="159" >Namibia</option>
                    <option value="168" >Nauru</option>
                    <option value="167" >Nepal</option>
                    <option value="165" >Netherlands</option>
                    <option value="8" >Netherlands Antilles</option>
                    <option value="160" >New Caledonia</option>
                    <option value="170" >New Zealand</option>
                    <option value="164" >Nicaragua</option>
                    <option value="161" >Niger</option>
                    <option value="163" >Nigeria</option>
                    <option value="169" >Niue</option>
                    <option value="162" >Norfolk Island</option>
                    <option value="148" >Northern Mariana Islands</option>
                    <option value="166" >Norway</option>
                    <option value="0" >Not selected</option>
                    <option value="171" >Oman</option>
                    <option value="177" >Pakistan</option>
                    <option value="184" >Palau</option>
                    <option value="182" >Palestinian Territory</option>
                    <option value="172" >Panama</option>
                    <option value="175" >Papua New Guinea</option>
                    <option value="185" >Paraguay</option>
                    <option value="173" >Peru</option>
                    <option value="176" >Philippines</option>
                    <option value="180" >Pitcairn</option>
                    <option value="178" >Poland</option>
                    <option value="183" >Portugal</option>
                    <option value="181" >Puerto Rico</option>
                    <option value="186" >Qatar</option>
                    <option value="187" >Reunion</option>
                    <option value="188" >Romania</option>
                    <option value="190" >Russian Federation</option>
                    <option value="191" >Rwanda</option>
                    <option value="198" >Saint Helena</option>
                    <option value="120" >Saint Kitts and Nevis</option>
                    <option value="128" >Saint Lucia</option>
                    <option value="179" >Saint Pierre and Miquelon</option>
                    <option value="234" >Saint Vincent and the Grenadines</option>
                    <option value="241" >Samoa</option>
                    <option value="203" >San Marino</option>
                    <option value="207" >Sao Tome and Principe</option>
                    <option value="192" >Saudi Arabia</option>
                    <option value="204" >Senegal</option>
                    <option value="189" >Serbia</option>
                    <option value="194" >Seychelles</option>
                    <option value="202" >Sierra Leone</option>
                    <option value="197" >Singapore</option>
                    <option value="201" >Slovakia</option>
                    <option value="199" >Slovenia</option>
                    <option value="193" >Solomon Islands</option>
                    <option value="205" >Somalia</option>
                    <option value="244" >South Africa</option>
                    <option value="90" >South Georgia and the South Sandwich Islands</option>
                    <option value="67" >Spain</option>
                    <option value="130" >Sri Lanka</option>
                    <option value="195" >Sudan</option>
                    <option value="206" >Suriname</option>
                    <option value="200" >Svalbard and Jan Mayen</option>
                    <option value="210" >Swaziland</option>
                    <option value="196" >Sweden</option>
                    <option value="43" >Switzerland</option>
                    <option value="209" >Syrian Arab Republic</option>
                    <option value="225" >Taiwan</option>
                    <option value="216" >Tajikistan</option>
                    <option value="226" >Tanzania, United Republic of</option>
                    <option value="215" >Thailand</option>
                    <option value="218" >Timor-Leste</option>
                    <option value="214" >Togo</option>
                    <option value="217" >Tokelau</option>
                    <option value="221" >Tonga</option>
                    <option value="223" >Trinidad and Tobago</option>
                    <option value="220" >Tunisia</option>
                    <option value="222" >Turkey</option>
                    <option value="219" >Turkmenistan</option>
                    <option value="211" >Turks and Caicos Islands</option>
                    <option value="224" >Tuvalu</option>
                    <option value="228" >Uganda</option>
                    <option value="227" >Ukraine</option>
                    <option value="2" >United Arab Emirates</option>
                    <option value="77" >United Kingdom</option>
                    <option value="229" >United States Minor Outlying Islands</option>
                    <option value="230" >United States of America</option>
                    <option value="231" >Uruguay</option>
                    <option value="232" >Uzbekistan</option>
                    <option value="239" >Vanuatu</option>
                    <option value="235" >Venezuela</option>
                    <option value="238" >Vietnam</option>
                    <option value="236" >Virgin Islands, British</option>
                    <option value="237" >Virgin Islands, U.S.</option>
                    <option value="240" >Wallis and Futuna</option>
                    <option value="65" >Western Sahara</option>
                    <option value="242" >Yemen</option>
                    <option value="245" >Zambia</option>
                    <option value="246" >Zimbabwe</option>
            </select>
                        </validator></p>

                    <template v-if="address.contact_country_id === '230'">
                        <p><label for="us_ca_state">State</label>
                                <validator required :value="address.contact_county" ident="contact_state_code_us" @validation-status="checkValidation" :key="'contact_state_us'">
                                        <select name="us_ca_state"  class="form-dropdown" v-model="address.contact_county">
        <option :value="null">- select state -</option>
                    <option value="AA">AA</option>
                    <option value="AE">AE</option>
                    <option value="AK">AK</option>
                    <option value="AL">AL</option>
                    <option value="AP">AP</option>
                    <option value="AR">AR</option>
                    <option value="AZ">AZ</option>
                    <option value="CA">CA</option>
                    <option value="CO">CO</option>
                    <option value="CT">CT</option>
                    <option value="DC ">DC </option>
                    <option value="DE">DE</option>
                    <option value="FL">FL</option>
                    <option value="GA">GA</option>
                    <option value="GU">GU</option>
                    <option value="HI">HI</option>
                    <option value="IA">IA</option>
                    <option value="ID">ID</option>
                    <option value="IL">IL</option>
                    <option value="IN">IN</option>
                    <option value="KS">KS</option>
                    <option value="KY">KY</option>
                    <option value="LA">LA</option>
                    <option value="MA">MA</option>
                    <option value="MD">MD</option>
                    <option value="ME">ME</option>
                    <option value="MI">MI</option>
                    <option value="MN">MN</option>
                    <option value="MO">MO</option>
                    <option value="MS">MS</option>
                    <option value="MT">MT</option>
                    <option value="NC">NC</option>
                    <option value="ND">ND</option>
                    <option value="NE">NE</option>
                    <option value="NH">NH</option>
                    <option value="NJ">NJ</option>
                    <option value="NM">NM</option>
                    <option value="NV">NV</option>
                    <option value="NY">NY</option>
                    <option value="OH">OH</option>
                    <option value="OK">OK</option>
                    <option value="OR">OR</option>
                    <option value="PA">PA</option>
                    <option value="PR">PR</option>
                    <option value="RI">RI</option>
                    <option value="SC">SC</option>
                    <option value="SD">SD</option>
                    <option value="TN">TN</option>
                    <option value="TX">TX</option>
                    <option value="UT">UT</option>
                    <option value="VA">VA</option>
                    <option value="VI">VI</option>
                    <option value="VT">VT</option>
                    <option value="WA">WA</option>
                    <option value="WI">WI</option>
                    <option value="WV">WV</option>
                    <option value="WY">WY</option>
            </select>
                                </validator></p>
                    </template>

                    <template v-if="address.contact_country_id === '38'">
                        <p><label for="us_ca_state">State</label>
                                <validator required :value="address.contact_county" ident="contact_state_code_ca" @validation-status="checkValidation" :key="'contact_state_ca'">
                                        <select name="us_ca_state"  class="form-dropdown" v-model="address.contact_county">
        <option :value="null">- select state -</option>
                    <option value="AB">AB</option>
                    <option value="BC">BC</option>
                    <option value="MB">MB</option>
                    <option value="NB">NB</option>
                    <option value="NL">NL</option>
                    <option value="NS">NS</option>
                    <option value="NT">NT</option>
                    <option value="NU">NU</option>
                    <option value="ON">ON</option>
                    <option value="PE">PE</option>
                    <option value="QC">QC</option>
                    <option value="SK">SK</option>
                    <option value="YT">YT</option>
            </select>
                                </validator></p>
                    </template>
            
                    <template v-if="address.contact_country_id !== '230' && address.contact_country_id !== '38'">
                        <p><label for="county" >State/Province/Region</label>
                                <validator required minlength="2" maxlength="100" :value="address.contact_county" ident="contact_county" @validation-status="checkValidation" :key="'contact_county'">
                                    <input type="text" name="county" v-model="address.contact_county">
                                </validator></p>
                    </template>

                <button class="button" @click.prevent="changePage('step3')">Previous</button>
                <button class="button brandColour" @click.prevent="advancePage" :disabled="!formComplete || busy.save">{{!formComplete ? 'Please complete all of the fields' : busy.save ? 'Saving...' : 'Next'}}</button>

            </div>
        </step4-component>

        <step5-component inline-template v-show="current_page == 'step5'">
            <div>
                <h4>Step 5 - Areas of interest</h4>
                <p>Please select your areas of interest. We may use these details to personalise the content you see.</p>

                <p>Tick all that apply:</p>
                
                <ul class="checkboxes">
                    <li><input type="checkbox" v-model="select_all"><label>Select all</label></li>
                    <template v-for="(v, k) in site_data.areas_of_interest">
                    <li><input type="checkbox" :value="k" v-model="areas_of_interest"><label>{{v}}</label></li>
                    </template>
                </ul>
                
                <button class="button" @click.prevent="changePage('terms')">Previous</button>
                <button class="button brandColour" @click.prevent="advancePage" :disabled="!formComplete || busy.save">{{!formComplete ? 'Please select at least one area of interest' : busy.save ? 'Saving...' : 'Next'}}</button>
            </div>
        </step5-component>

        <step6-component inline-template v-show="current_page == 'step6'">
            <div>
                <h4>Step 6 - Therapeutic areas of interest</h4>
                <p>Please select the therapeutic areas you are interested in. We may use these details to personalise the content you see.</p>

                <h5>{{site_data.secondary_label}}</h5>
                <p>Tick all that apply:</p>
                
                <ul class="checkboxes">
                    <li><input type="checkbox" v-model="select_all"><label>Select all</label></li>
                    <template v-for="(v, k) in site_data.secondary_interests">
                    <li><input type="checkbox" :value="k" v-model="secondary_interests.interests"><label>{{v}}</label></li>
                    </template>
                </ul>
                <p>
                    <input type="text" v-model="secondary_interests.other" v-if="showOther" placeholder="Please specify">
                </p>
                
                <button class="button" @click.prevent="changePage('step5')">Previous</button>
                <button class="button brandColour" @click.prevent="advancePage" :disabled="!formComplete || busy.save">{{!formComplete ? 'Please select at least one area of interest' : busy.save ? 'Saving...' : 'Next'}}</button>

            </div>
        </step6-component>


        <step7-component inline-template v-show="current_page == 'step7'">
            <div id="zform-details">
                      <template v-if="!logged_in || lead_data.skip_registration">
                      <fieldset>

                            <p><label for="name">First name</label>
                                    <validator required minlength="2" :value="main_form.contact_name" ident="contact_name" @validation-status="checkValidation">
                                        <input type="text" name="name" v-model="main_form.contact_name">
                                    </validator></p>

                            <p><label for="surname">Last name</label>
                                <validator required minlength="2" :value="main_form.contact_surname" ident="contact_surname" @validation-status="checkValidation">
                                    <input type="text" name="surname" v-model="main_form.contact_surname">
                                </validator></p>
                            
                            <p><label for="email">Email address</label>
                                <validator required :value="main_form.email" ident="email" @validation-status="checkValidation" validate-type="email">
                                    <input type="email" name="email" v-model="main_form.email">
                                </validator></p>
                                
                                                        <p><label for="phone">Telephone</label>
                                    <validator required minlength="6" :value="main_form.contact_phone" ident="contact_phone" @validation-status="checkValidation">
                                        <input type="text" name="phone" v-model="main_form.contact_phone">
                                    </validator></p>
                           
                                                            
                                                        <p><label for="job_title">Job title</label>
                                    <validator required minlength="2" maxlength="100" :value="main_form.contact_job_title" ident="contact_job_title" @validation-status="checkValidation">
                                        <input type="text" name="job_title" v-model="main_form.contact_job_title">
                                    </validator></p>
                                
                            
                                                        <p><label for="company">Your employer</label>
                                    <validator required minlength="2" maxlength="100" :value="main_form.contact_company_name" ident="contact_company_name" @validation-status="checkValidation">
                                        <input type="text" name="company" v-model="main_form.contact_company_name">
                                    </validator></p>
                                
                            
                            
                                                        <p><label for="city">Town/City</label>
                                    <validator required minlength="2" maxlength="100" :value="main_form.contact_city" ident="contact_city" @validation-status="checkValidation">
                                        <input type="text" name="city" v-model="main_form.contact_city">
                                    </validator></p>
                                
                                                        
                            
                            
                                                        <p><label for="country">Country</label>
                                    <validator required :value="main_form.contact_country_id" ident="contact_country_id" @validation-status="checkValidation">
                                            <select name="country"  class="form-dropdown" v-model="main_form.contact_country_id" @change="resetState">
        <option :value="null">- select country -</option>
                    <option value="3" >Afghanistan</option>
                    <option value="17" >Aland Islands</option>
                    <option value="6" >Albania</option>
                    <option value="61" >Algeria</option>
                    <option value="13" >American Samoa</option>
                    <option value="1" >Andorra</option>
                    <option value="9" >Angola</option>
                    <option value="5" >Anguilla</option>
                    <option value="11" >Antarctica</option>
                    <option value="4" >Antigua and Barbuda</option>
                    <option value="12" >Argentina</option>
                    <option value="7" >Armenia</option>
                    <option value="16" >Aruba</option>
                    <option value="10" >Asia/Pacific Region</option>
                    <option value="15" >Australia</option>
                    <option value="14" >Austria</option>
                    <option value="18" >Azerbaijan</option>
                    <option value="32" >Bahamas</option>
                    <option value="25" >Bahrain</option>
                    <option value="21" >Bangladesh</option>
                    <option value="20" >Barbados</option>
                    <option value="36" >Belarus</option>
                    <option value="22" >Belgium</option>
                    <option value="37" >Belize</option>
                    <option value="27" >Benin</option>
                    <option value="28" >Bermuda</option>
                    <option value="33" >Bhutan</option>
                    <option value="30" >Bolivia</option>
                    <option value="19" >Bosnia and Herzegovina</option>
                    <option value="35" >Botswana</option>
                    <option value="34" >Bouvet Island</option>
                    <option value="31" >Brazil</option>
                    <option value="106" >British Indian Ocean Territory</option>
                    <option value="29" >Brunei Darussalam</option>
                    <option value="24" >Bulgaria</option>
                    <option value="23" >Burkina Faso</option>
                    <option value="26" >Burundi</option>
                    <option value="117" >Cambodia</option>
                    <option value="47" >Cameroon</option>
                    <option value="38" >Canada</option>
                    <option value="52" >Cape Verde</option>
                    <option value="124" >Cayman Islands</option>
                    <option value="41" >Central African Republic</option>
                    <option value="212" >Chad</option>
                    <option value="46" >Chile</option>
                    <option value="48" >China</option>
                    <option value="53" >Christmas Island</option>
                    <option value="39" >Cocos (Keeling) Islands</option>
                    <option value="49" >Colombia</option>
                    <option value="119" >Comoros</option>
                    <option value="42" >Congo</option>
                    <option value="40" >Congo, The Democratic Republic of the</option>
                    <option value="45" >Cook Islands</option>
                    <option value="50" >Costa Rica</option>
                    <option value="44" >Cote d'Ivoire</option>
                    <option value="98" >Croatia</option>
                    <option value="51" >Cuba</option>
                    <option value="54" >Cyprus</option>
                    <option value="55" >Czech Republic</option>
                    <option value="58" >Denmark</option>
                    <option value="57" >Djibouti</option>
                    <option value="59" >Dominica</option>
                    <option value="60" >Dominican Republic</option>
                    <option value="62" >Ecuador</option>
                    <option value="64" >Egypt</option>
                    <option value="208" >El Salvador</option>
                    <option value="88" >Equatorial Guinea</option>
                    <option value="66" >Eritrea</option>
                    <option value="63" >Estonia</option>
                    <option value="68" >Ethiopia</option>
                    <option value="69" >Europe</option>
                    <option value="72" >Falkland Islands (Malvinas)</option>
                    <option value="74" >Faroe Islands</option>
                    <option value="71" >Fiji</option>
                    <option value="70" >Finland</option>
                    <option value="75" >France</option>
                    <option value="80" >French Guiana</option>
                    <option value="174" >French Polynesia</option>
                    <option value="213" >French Southern Territories</option>
                    <option value="76" >Gabon</option>
                    <option value="85" >Gambia</option>
                    <option value="79" >Georgia</option>
                    <option value="56" >Germany</option>
                    <option value="82" >Ghana</option>
                    <option value="83" >Gibraltar</option>
                    <option value="89" >Greece</option>
                    <option value="84" >Greenland</option>
                    <option value="78" >Grenada</option>
                    <option value="87" >Guadeloupe</option>
                    <option value="92" >Guam</option>
                    <option value="91" >Guatemala</option>
                    <option value="81" >Guernsey</option>
                    <option value="86" >Guinea</option>
                    <option value="93" >Guinea-Bissau</option>
                    <option value="94" >Guyana</option>
                    <option value="99" >Haiti</option>
                    <option value="96" >Heard Island and McDonald Islands</option>
                    <option value="233" >Holy See (Vatican City State)</option>
                    <option value="97" >Honduras</option>
                    <option value="95" >Hong Kong</option>
                    <option value="100" >Hungary</option>
                    <option value="109" >Iceland</option>
                    <option value="105" >India</option>
                    <option value="101" >Indonesia</option>
                    <option value="108" >Iran, Islamic Republic of</option>
                    <option value="107" >Iraq</option>
                    <option value="102" >Ireland</option>
                    <option value="104" >Isle of Man</option>
                    <option value="103" >Israel</option>
                    <option value="110" >Italy</option>
                    <option value="112" >Jamaica</option>
                    <option value="114" >Japan</option>
                    <option value="111" >Jersey</option>
                    <option value="113" >Jordan</option>
                    <option value="125" >Kazakhstan</option>
                    <option value="115" >Kenya</option>
                    <option value="118" >Kiribati</option>
                    <option value="121" >Korea, Democratic People's Republic of</option>
                    <option value="122" >Korea, Republic of</option>
                    <option value="123" >Kuwait</option>
                    <option value="116" >Kyrgyzstan</option>
                    <option value="126" >Lao People's Democratic Republic</option>
                    <option value="135" >Latvia</option>
                    <option value="127" >Lebanon</option>
                    <option value="132" >Lesotho</option>
                    <option value="131" >Liberia</option>
                    <option value="136" >Libyan Arab Jamahiriya</option>
                    <option value="129" >Liechtenstein</option>
                    <option value="133" >Lithuania</option>
                    <option value="134" >Luxembourg</option>
                    <option value="147" >Macao</option>
                    <option value="143" >Macedonia</option>
                    <option value="141" >Madagascar</option>
                    <option value="155" >Malawi</option>
                    <option value="157" >Malaysia</option>
                    <option value="154" >Maldives</option>
                    <option value="144" >Mali</option>
                    <option value="152" >Malta</option>
                    <option value="142" >Marshall Islands</option>
                    <option value="149" >Martinique</option>
                    <option value="150" >Mauritania</option>
                    <option value="153" >Mauritius</option>
                    <option value="243" >Mayotte</option>
                    <option value="156" >Mexico</option>
                    <option value="73" >Micronesia, Federated States of</option>
                    <option value="139" >Moldova, Republic of</option>
                    <option value="138" >Monaco</option>
                    <option value="146" >Mongolia</option>
                    <option value="140" >Montenegro</option>
                    <option value="151" >Montserrat</option>
                    <option value="137" >Morocco</option>
                    <option value="158" >Mozambique</option>
                    <option value="145" >Myanmar</option>
                    <option value="159" >Namibia</option>
                    <option value="168" >Nauru</option>
                    <option value="167" >Nepal</option>
                    <option value="165" >Netherlands</option>
                    <option value="8" >Netherlands Antilles</option>
                    <option value="160" >New Caledonia</option>
                    <option value="170" >New Zealand</option>
                    <option value="164" >Nicaragua</option>
                    <option value="161" >Niger</option>
                    <option value="163" >Nigeria</option>
                    <option value="169" >Niue</option>
                    <option value="162" >Norfolk Island</option>
                    <option value="148" >Northern Mariana Islands</option>
                    <option value="166" >Norway</option>
                    <option value="0" >Not selected</option>
                    <option value="171" >Oman</option>
                    <option value="177" >Pakistan</option>
                    <option value="184" >Palau</option>
                    <option value="182" >Palestinian Territory</option>
                    <option value="172" >Panama</option>
                    <option value="175" >Papua New Guinea</option>
                    <option value="185" >Paraguay</option>
                    <option value="173" >Peru</option>
                    <option value="176" >Philippines</option>
                    <option value="180" >Pitcairn</option>
                    <option value="178" >Poland</option>
                    <option value="183" >Portugal</option>
                    <option value="181" >Puerto Rico</option>
                    <option value="186" >Qatar</option>
                    <option value="187" >Reunion</option>
                    <option value="188" >Romania</option>
                    <option value="190" >Russian Federation</option>
                    <option value="191" >Rwanda</option>
                    <option value="198" >Saint Helena</option>
                    <option value="120" >Saint Kitts and Nevis</option>
                    <option value="128" >Saint Lucia</option>
                    <option value="179" >Saint Pierre and Miquelon</option>
                    <option value="234" >Saint Vincent and the Grenadines</option>
                    <option value="241" >Samoa</option>
                    <option value="203" >San Marino</option>
                    <option value="207" >Sao Tome and Principe</option>
                    <option value="192" >Saudi Arabia</option>
                    <option value="204" >Senegal</option>
                    <option value="189" >Serbia</option>
                    <option value="194" >Seychelles</option>
                    <option value="202" >Sierra Leone</option>
                    <option value="197" >Singapore</option>
                    <option value="201" >Slovakia</option>
                    <option value="199" >Slovenia</option>
                    <option value="193" >Solomon Islands</option>
                    <option value="205" >Somalia</option>
                    <option value="244" >South Africa</option>
                    <option value="90" >South Georgia and the South Sandwich Islands</option>
                    <option value="67" >Spain</option>
                    <option value="130" >Sri Lanka</option>
                    <option value="195" >Sudan</option>
                    <option value="206" >Suriname</option>
                    <option value="200" >Svalbard and Jan Mayen</option>
                    <option value="210" >Swaziland</option>
                    <option value="196" >Sweden</option>
                    <option value="43" >Switzerland</option>
                    <option value="209" >Syrian Arab Republic</option>
                    <option value="225" >Taiwan</option>
                    <option value="216" >Tajikistan</option>
                    <option value="226" >Tanzania, United Republic of</option>
                    <option value="215" >Thailand</option>
                    <option value="218" >Timor-Leste</option>
                    <option value="214" >Togo</option>
                    <option value="217" >Tokelau</option>
                    <option value="221" >Tonga</option>
                    <option value="223" >Trinidad and Tobago</option>
                    <option value="220" >Tunisia</option>
                    <option value="222" >Turkey</option>
                    <option value="219" >Turkmenistan</option>
                    <option value="211" >Turks and Caicos Islands</option>
                    <option value="224" >Tuvalu</option>
                    <option value="228" >Uganda</option>
                    <option value="227" >Ukraine</option>
                    <option value="2" >United Arab Emirates</option>
                    <option value="77" >United Kingdom</option>
                    <option value="229" >United States Minor Outlying Islands</option>
                    <option value="230" >United States of America</option>
                    <option value="231" >Uruguay</option>
                    <option value="232" >Uzbekistan</option>
                    <option value="239" >Vanuatu</option>
                    <option value="235" >Venezuela</option>
                    <option value="238" >Vietnam</option>
                    <option value="236" >Virgin Islands, British</option>
                    <option value="237" >Virgin Islands, U.S.</option>
                    <option value="240" >Wallis and Futuna</option>
                    <option value="65" >Western Sahara</option>
                    <option value="242" >Yemen</option>
                    <option value="245" >Zambia</option>
                    <option value="246" >Zimbabwe</option>
            </select>
                                    </validator></p>
                                
                            							
							
                            
                            
                            
                            </fieldset>

                        </template>
                        
                        <fieldset v-if="lead_data.has_sponsors">
                            <div v-show="!lead_data.auto_optin">
                                                                                                                <div class="sponsorField"><div class="sponsorFieldLabel"><p>I confirm that I have read the <a href="https://www.sartorius.com/en/declaration-of-consent" target="_blank" rel="noopener">Declaration of Consent</a> regarding the data processing for marketing purposes by Sartorius (Sartorius AG and its affiliated companies) and consent to this processing.</p>                                            </div>
                                                <validator required :value="main_form.sponsor_opt_in[0]" ident="sponsor_1_opt_in" @validation-status="checkValidation">
                                                        <select name="sponsor_1_opt_in"  class="form-dropdown" v-model="main_form.sponsor_opt_in[0]">
                    <option value="" >- select -</option>
                    <option value="Yes" >Yes</option>
                    <option value="No" >No</option>
            </select>
                                                </validator></div>
                                            
                                                                                                                                                                                                                                                                                                            </div>

                                                    
                            <template v-if="sponsorInfoRequired === 'required' || lead_data.auto_optin">
                                                                                                        <p><label>What other products/areas are of interest would you like more information about (check all that apply)?</label>
                                            <validator required :value="main_form.additional_questions[0]" ident="additional_questions_0" @validation-status="checkValidation">
                                                                                                                <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Cell Analysis system (Incuycte<sup>®️</sup>)"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Cell Analysis system (Incuycte<sup>®️</sup>)        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Advanced flow cytometry system (iQue<sup>®️</sup>)"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Advanced flow cytometry system (iQue<sup>®️</sup>)        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Protein Analysis – Octet<sup>®️</sup>"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Protein Analysis – Octet<sup>®️</sup>        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Lab Filtration and Purification"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Lab Filtration and Purification        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Lab Water"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Lab Water        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Liquid Handling/Pipetting and Dispensing"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Liquid Handling/Pipetting and Dispensing        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Microbiological Testing"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Microbiological Testing        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="Lab Weighing"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > Lab Weighing        </label>
            <label class="zform-label-checkbox">
            <input 
                                type="checkbox"
                name="zform[additional_questions][0][]"
                value="No further interest"
                 class="form-dropdown" v-model="main_form.additional_questions[0]"            > No further interest        </label>
                                                                                                </validator></p>
                                                                                    
                                                                                                        <p><label>How can we assist you with these products?</label>
                                            <validator required :value="main_form.additional_questions[1]" ident="additional_questions_1" @validation-status="checkValidation">
                                                                                                        <select name="zform[additional_questions][1]"  class="form-dropdown" v-model="main_form.additional_questions[1]">
                    <option value="" >- Please select -</option>
                    <option value="Request a quote" >Request a quote</option>
                    <option value="Request literature" >Request literature</option>
                    <option value="Request demo/sample" >Request demo/sample</option>
                    <option value="Call/contactme" >Call/contactme</option>
                    <option value="No further interest" >No further interest</option>
            </select>
                                                                                            </validator></p>
                                                                                    
                                                            </template>
                            
                        </fieldset>
                                             
                        <template v-if="!logged_in || lead_data.skip_registration">
                        <fieldset>
                            <h3 class="fauxLabel">Email preferences</h3>
                            <p>Please select which types of emails you would like to receive from Drug Target Review:</p>

                            <ul class="checkboxes noBold">
                                <li><input type="checkbox" v-model="main_form.communications" value="news"><label>Newsletters and content updates</label></li>
                                <li><input type="checkbox" v-model="main_form.communications" value="webinars"><label>Details of upcoming webinars</label></li>
                                <li><input type="checkbox" v-model="main_form.communications" value="events"><label>Details of upcoming events</label></li>
                                <li><input type="checkbox" v-model="main_form.communications" value="third_party"><label>Details of webinars, whitepapers, and new product developments from our trusted partners</label></li>
                            </ul>
                            </fieldset>
                        </template>
 
                        

                        <ul class="checkboxes">
                            <li>
                                
                                    <input type="checkbox" v-model="give_consent">
                                                                            <label>I agree to Drug Target Review's <a href="https://www.drugtargetreview.com/terms-conditions" target="_blank">terms and conditions</a> and <a href="https://www.drugtargetreview.com/privacy-policy" target="_blank">privacy policy</a>.
                                        Your information will be processed in accordance with GDPR.</label>
                                                                </li>
                            </label>
                        </ul>
                                                <div class="hcaptcha">
                                <template>
                                    <vue-hcaptcha sitekey="b06c31fc-e90c-4c87-9a7c-cd4a82302865" @verify="hCaptchaVerify" :re-captcha-compat="false"></vue-hcaptcha>
                                </template>
                            </div>
                                        <button class="button" @click.prevent="changePage(prevPage)" v-if="showPrev">Previous</button>
                <button class="button brandColour" @click.prevent="finish" :disabled="!formComplete || busy.save">{{!formComplete ? 'Please complete all fields' : busy.save ? 'Saving...' : 'Submit'}}</button>
            </div>
        </step7-component>

        <terms-component inline-template v-show="current_page == 'terms'"> 
            <div>
                <h4>Privacy policy / terms & conditions</h4>
                <p>Please review and accept Drug Target Review's privacy policy and terms & conditions</p>
                <ul class="checkboxes">
                    <li>
                        <input type="checkbox" v-model="terms.accepted_terms">
                                                    <label>I confirm that by creating an account with Drug Target Review I accept the <a href="https://www.drugtargetreview.com/terms-conditions" target="_blank">terms and conditions</a> and <a href="https://www.drugtargetreview.com/privacy-policy" target="_blank">privacy policy</a></label>
                                            </li>
                </ul>
                <button class="button" @click.prevent="changePage('step4')">Previous</button>
                <button class="button brandColour" @click.prevent="advancePage" :disabled="!formComplete || busy.save">{{!formComplete ? 'Please accept the terms and conditions to proceed' : busy.save ? 'Saving...' : 'Next'}}</button>
            </div>
        </terms-component>

        <div id="the-content" v-show="current_page == 'completed'">
                    </div>

    </form>


</div>
</aside>
<!--<p class="clear">&nbsp;</p> -->
</div><!-- /content -->
<div id="wrapRight" class="wraps">	<div id="ad2"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1597 ) {
				console.log("Showing show-if-gt in ad2 (167548)");
				scrsize_load_url("ad2", 167548, 259436, 210, 900);
			}

		});
	</script>

<!-- Wallpaper - Right -->
<!-- Wallpaper - Right --></div>
</div><!-- /innerWrapper -->
</div><!-- /outerWrapper -->
</div><!-- /contentContainer -->
<div id="footerContainer">
<footer id="footer">
<div id="footerColumns">
<div class="column">
<h3>Content</h3>
<ul>
<li><a href="https://www.drugtargetreview.com/article">Articles</a></li>
<li><a href="https://www.drugtargetreview.com/news">News</a></li>
<li><a href="https://www.drugtargetreview.com/whitepaper">Whitepapers &amp; App Notes</a></li>
<li><a href="https://www.drugtargetreview.com/company_profile">Corporate Content</a></li>
<li><a href="https://www.drugtargetreview.com/webinar">Webinars</a></li>
<li><a href="https://www.drugtargetreview.com/news_type/blog">Blogs</a></li>
<li><a href="https://www.drugtargetreview.com/events">Events</a></li>
<li><a href="https://www.drugtargetreview.com/product">Products</a></li>
<li><a href="https://www.drugtargetreview.com/journal">Issue Archive</a></li>
</ul>
</div>
<div class="column">
<h3>Topics</h3>
<ul>
<li><a href="https://www.drugtargetreview.com/core_topic/targets">Targets</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/screening">Screening</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/stem-cells">Stem Cells</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/hit-to-lead">Hit-to-lead</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/omics">Omics</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/imaging">Imaging</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/informatics">Informatics</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/regs-legs">Regs &amp; Legs</a></li>
</ul>
</div>
<div class="column">
<h3>Advertising &amp; Editorial</h3>
<ul>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=media-planner">Media Planner</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=publishing-schedule">Publishing Schedule</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=advertising-opportunities">Advertising Opportunities</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=advertising-tech-specs">Advertising Tech Specs</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=author-information">Author Information</a></li>
<li><a href="https://www.drugtargetreview.com/about-us/?target=advisory-board">Advisory Board</a></li>
<li><a href="https://www.drugtargetreview.com/about-us/permission-to-reuse-our-content/">Permission to reuse our content</a></li>
</ul>
</div>
<div class="column">
<p class="action"><a href="https://www.drugtargetreview.com/advertising-editorial/?target=author-information">Write for us</a> | <a href="https://www.drugtargetreview.com/advertising-editorial/?target=advertising-opportunities">Advertise with us</a></p>
<a class="button contact" href="https://www.drugtargetreview.com/contact-us">Contact</a>
<a class="button register" href="https://www.drugtargetreview.com/zmember/subscribers/register?lasturl=https://www.drugtargetreview.com/article/105041/advancing-vaccines-with-extracellular-vesicles/">Register</a>
<p><span>T:</span> +44 (0)1959 563311<br />
<span>F:</span> +44 (0)1959 563123</p>
</div>
<div class="column">
<h3>Company Information</h3>
<p><em>Drug Target Review</em> is published by: <br />Russell Publishing Ltd.<br />Court Lodge<br />Hogtrough Hill<br />Brasted, Kent, TN16 1NU<br />United Kingdom</p>
<ul>
<li><a href="https://www.drugtargetreview.com/about-us">About</a></li>
<li><a href="https://www.drugtargetreview.com/careers">Careers</a></li>
<li><a href="https://www.drugtargetreview.com/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://www.drugtargetreview.com/privacy-policy">Privacy Policy</a></li>
<li><a href="https://www.drugtargetreview.com/cookie-policy">Cookie Policy</a></li>
<li><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button" >Manage your cookies</a></li>
</ul>
</div>
</div><!-- /footerColumns-->
</footer>
</div><!-- /footerContainer -->
<div id="copyrightContainer">
<div id="copyright"><div id="footerLeft"><p>&copy; <a href="http://www.russellpublishing.com" target="_blank">Russell Publishing Limited</a>, 2010-2022. All rights reserved. <span class="copyTerms"><a href="https://www.drugtargetreview.com/terms-conditions">Terms &amp; Conditions</a> | <a href="https://www.drugtargetreview.com/privacy-policy">Privacy Policy</a> | <a href="https://www.drugtargetreview.com/cookie-policy">Cookie Policy</a></span></p></div> <div id="footerRight"><p><a href="http://www.e-motivemedia.com" target="blank">Website development by e-Motive Media Limited</a>.</p></div></div><!-- /copyright-->
</div><!-- copyrightContainer -->
<script>(function(){var advanced_ads_ga_UID="UA-10556842-14",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN FOOTER//-->
<script type="text/javascript" src="https://secure.leadforensics.com/js/223774.js" ></script>
<noscript><img alt="" src="https://secure.leadforensics.com/223774.png" style="display:none;" /></noscript>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN FOOTER//--><div  class="drugt-4de7c1cae82e5727f6cb18c185754676 drugt-before-you-go" id="drugt-4de7c1cae82e5727f6cb18c185754676"></div><div  class="drugt-2ab1f3e0d6a5fbae3d3122e677cbf833 drugt-fixed-footer" id="drugt-2ab1f3e0d6a5fbae3d3122e677cbf833"></div><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:10px; box-sizing:border-box; float:left; border:solid 0px #fff; font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website uses cookies to enable, optimise and analyse site operations, as well as to provide personalised content and allow you to connect to social media. By clicking "I agree" you consent to the use of cookies for non-essential functions and the related processing of personal data. You can adjust your cookie and associated data processing preferences at any time via our "Cookie Settings". Please view our <a href="/cookie-policy/">Cookie Policy</a> to learn more about the use of cookies on our website.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button" >Manage your cookies</a>  <a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" data-cli_action="accept"  class="wt-cli-element large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >I agree</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie Settings</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Cookie Settings</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text"><p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as "Necessary" are stored on your browser as they are as essential for the working of basic functionalities of the website. For our other types of cookies "Advertising &amp; Targeting", "Analytics" and "Performance", these help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these different types of cookies. But opting out of some of these cookies may have an effect on your browsing experience. You can adjust the available sliders to 'Enabled' or 'Disabled', then click 'Save and Accept'. View our <a href="/cookie-policy/">Cookie Policy</a> page.</p></div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description"><p>Necessary cookies enable the core functionality of the website, including security, network management and accessibility. These cookies do not store any personal information. You may disable these by changing your browser settings, but this may affect how the website functions.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertising-targeting</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertising &amp; Targeting".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent WordPress Plugin. The cookie is used to remember the user consent for the cookies under the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent WordPress Plugin. The cookie is used to remember the user consent for the cookies under the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">zmember_logged</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This session cookie is served by our membership/subscription system and controls whether you are able to see content which is only available to logged in users.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertising-targeting" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertising-targeting" aria-controls="wt-cli-tab-advertising-targeting" class="cli-nav-link cli-settings-mobile" data-target="advertising-targeting" data-toggle="cli-toggle-tab">
                                Advertising &amp; Targeting                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertising-targeting" aria-label="advertising-targeting" data-id="checkbox-advertising-targeting" role="switch" aria-controls="wt-cli-tab-link-advertising-targeting" aria-labelledby="wt-cli-tab-link-advertising-targeting"  checked='checked' />
                                    <label for="wt-cli-checkbox-advertising-targeting" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertising-targeting</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertising-targeting" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertising-targeting" class="cli-tab-pane cli-fade" data-id="advertising-targeting">
                            <div class="wt-cli-cookie-description"><p>Advertising and targeting cookies help us provide our visitors with relevant ads and marketing campaigns.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_browser_width</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and measures the browser width.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_page_impressions</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and measures the number of previous page impressions.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_pro_server_info</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and sets geo-location, user role and user capabilities. It is used by cache busting in Advanced Ads Pro when the appropriate visitor conditions are used.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_pro_visitor_referrer</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and sets the referrer URL.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is a browser ID cookie set by LinkedIn share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_sugr</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and is used for tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserMatchHistory</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Linkedin and is used to track visitors on multiple websites, in order to present relevant advertisement based on the visitor's preferences.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by YouTube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  checked='checked' />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description"><p>Analytics cookies collect information about your use of the content, and in combination with previously collected information, are used to measure, understand, and report on your usage of this website.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by YouTube and registers a unique ID for tracking users based on their geographical location</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lissc</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">We embed videos from our official Vimeo channel. When you press play, Vimeo will drop third party cookies to enable the video to play and to see how long a viewer has watched the video. This cookie does not track individuals.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.anonymousId</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and tracks an anonymous visitor ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.schedule</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and enables it to track the Load Balance Session Queue.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.session</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Spotler to track the Internet Information Services (IIS) session state.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.utmvalues</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and stores the UTM values for the session. UTM values are specific text strings that are appended to URLs that allow Communigator to track the URLs and the UTM values when they get clicked on.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. It stores information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is set by Google Universal Analytics to throttle the request rate to limit the collection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visited in an anonymous form.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  checked='checked' />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description"><p>Performance cookies include cookies that deliver enhanced functionalities of the website, such as caching. These cookies do not store any personal information.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_ob_info</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Cloudflare content delivery network and, in conjunction with the cookie 'cf_use_ob', is used to determine whether it should continue serving “Always Online” until the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_use_ob</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Cloudflare content delivery network and is used to determine whether it should continue serving “Always Online” until the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">free_subscription_only</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This session cookie is served by our membership/subscription system and controls which types of content you are able to access.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ls_smartpush</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Litespeed Server and allows the server to store settings to help improve performance of the site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">one_signal_sdk_db</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">Until cleared</td><td class="cookielawinfo-column-4">This cookie is set by OneSignal push notifications and is used for storing user preferences in connection with their notification permission status.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#3c3c3b","border_on":false,"button_1_button_colour":"rgb(135, 31, 128)","button_1_button_hover":"rgb(135, 31, 128)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(51, 51, 51)","button_2_button_hover":"rgb(51, 51, 51)","button_2_link_colour":"#871f80","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"rgb(0, 0, 0)","button_3_button_hover":"rgb(0, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#871f80","button_4_button_hover":"#6c1966","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0px","text":"#3c3c3b","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","14px"],["padding","8px 16px 8px"],["border","solid 0px #fff"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_4_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_5_style":[["display","inline-block"],["background","none"],["border-radius","20px"],["border","solid 1px #000"],["color","#000"],["text-align","center"],["font-size","12px"],["width","22px"],["height","22px"],["line-height","22px"],["margin-right","-15px"],["margin-top","-15px"],["float","right"],["cursor","pointer"],[""],["background-color","rgba(0, 0, 0, 0)"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7-redirection-pro/assets/js/wpcf7-redirect-frontend-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.drugtargetreview.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.27' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","top_ten_id":"105041","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"153695931"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.drugtargetreview.com\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.7.6' id='longdesc.button-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/985/assets/js/221.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"drugt-layer","placements":["before-you-go"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/667/public/assets/js/898.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/774/public/assets/js/444.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"drugt-sticky","placements":["fixed-footer","fixed-footer-fallback-1","fixed-footer-super-leaderboard"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/986/public/assets/js/300.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/985/assets/js/962.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='zform-stripe-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/jquery.validate.min.js' id='zform-jquery-validate-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/zform/js/z_lead_form/chunk-vendors.js?r=958294' id='zform-vuejs-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/zform/js/z_lead_form/app.js?r=274115397' id='zform-app-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"drugt-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/999/public/assets/js/420/839.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/999/public/assets/js/420/42.js?ver=2.3.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/999/public/assets/js/420/588.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1180","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7' id='ubermenu-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"en-GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.3' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=9d6dee5791891b210055d5d6b530032c' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/comment-reply.min.js?ver=9d6dee5791891b210055d5d6b530032c' id='comment-reply-js'></script>
		<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-56707' ).ditty_news_ticker({
					id : '56707',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 100,
					scroll_init : 0,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 40,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
			<script type="text/javascript">

		CLI_ACCEPT_COOKIE_EXPIRE = 182;
		
	</script>
	<script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/conversions-pro/assets/share-conversions-tracker.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_clicked_lovethis = window.essb_clicked_lovethis = false; var essb_love_you_message_thanks = window.essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = window.essb_love_you_message_loved = "You already love this today.";</script><script id="drugt-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":105041,"postSlug":"advancing-vaccines-with-extracellular-vesicles","cats":""};
							</script>
			
<!-- LinkedIn tag 
<script type="text/javascript"> _linkedin_data_partner_id = "231940"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="LinkedIn tag" src="https://dc.ads.linkedin.com/collect/?pid=231940&fmt=gif" /> </noscript>
-->
<!-- Pingdom tag -->
<script src="//rum-static.pingdom.net/pa-606c3b17365abb0011000159.js" async></script>
<!-- Pingdom tag end -->

<script data-no-optimize="1" defer>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</script><script>(function(){var js = "window['__CF$cv$params']={r:'7516ce4a4a7658ae',m:'anmsyk3lM_xiju1UNrzFgR2f8fdngwXHRc13Osnrq44-1664308620-0-AUzrDE6L2JpRwfjsUhA0xyj453bk3QIJbp3kxw7qT6UmEc+QYZqdRNGt3OZS1ESvrWlAWLig9PWrQXoEKN4gPo3ld2cQ9V4T/gh4Nt9HnX4kjm7aLdgfaXaJOOji6sclm2apd4c8KkAwGj37Z5xkMUtMrs/Wvk/P0riHaczcL7JyDQf6HuYQKGmxiauF3xnKtw==',s:[0xed6969806b,0xfa66494ec4],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7516ce4a4a7658ae","token":"699dcc0d5e0c4104a9577bc5d6808cec","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.1 on 2022-09-27 16:06:33 -->