<!DOCTYPE html>
<html lang="en">
<head>
<!-- Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-NTHPPD3"></script>
<!-- End Google Optimize -->
<meta charset="utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:300,400,600","Muli:300,300i,400,400i,600"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.drugtargetreview.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.ico?v=2" type="image/x-icon" rel="shortcut icon" />
<title>Quantum computers: the next step for drug discovery</title>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM6ZDN2');</script>
<!-- End Google Tag Manager -->

<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
		<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
		<link rel="preconnect"
      href="https://fonts.gstatic.com"
      crossorigin />

<link rel="preload"
      as="style"
      href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600&display=swap" />



<link rel="preload"
      as="style"
      href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600&display=swap" />


	
		<script src="https://kit.fontawesome.com/c03cee598b.js" crossorigin="anonymous"></script>
        <link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/style.css?1650559743" rel="stylesheet" type="text/css">
		<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/style-banners.css?61" rel="stylesheet" type="text/css">
		<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/forms.css?42" rel="stylesheet" type="text/css">		<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/responsive.css?61" rel="stylesheet" type="text/css">
		<link href="https://www.drugtargetreview.com/wp-content/themes/dtr19/style-grid.css?66" rel="stylesheet" type="text/css" id="grid">
		<link href="/zmember/app/webroot/css/frontend.css?18" rel="stylesheet" type="text/css">	
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/term_more5.js"></script>

<script type = "text/javascript" src = "https://www.drugtargetreview.com/wp-content/themes/dtr19/js/wallpaper8.js"></script> 
<script type = "text/javascript">
window.onscroll = myFunction; //calling myFunction each time we scroll
</script> 

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quantum computers: the next step for drug discovery" />
<meta property="og:description" content="A $1.2 million National Science Foundation grant funds project to use quantum AI to create effective pharmaceuticals faster and cheaper." />
<meta property="og:url" content="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" />
<meta property="og:site_name" content="Drug Target Review" />
<meta property="og:image" content="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg" />
<meta property="og:image:secure_url" content="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A $1.2 million National Science Foundation grant funds project to use quantum AI to create effective pharmaceuticals faster and cheaper." />
	<link rel="canonical" href="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quantum computers: the next step for drug discovery" />
	<meta property="og:description" content="A $1.2 million National Science Foundation grant funds project to use quantum AI to create effective pharmaceuticals faster and cheaper." />
	<meta property="og:url" content="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" />
	<meta property="og:site_name" content="Drug Target Review" />
	<meta property="article:publisher" content="https://www.facebook.com/DrugTargetReview" />
	<meta property="og:image" content="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Estimated reading time" />
	<meta name="twitter:data1" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.drugtargetreview.com/#organization","name":"Drug Target Review","url":"https://www.drugtargetreview.com/","sameAs":["https://www.linkedin.com/company/european-drug-target-review","https://www.facebook.com/DrugTargetReview","https://twitter.com/DrugTargetRev"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.drugtargetreview.com/#/schema/logo/image/","url":"https://www.drugtargetreview.com/wp-content/uploads/dtr-logo-large.png","contentUrl":"https://www.drugtargetreview.com/wp-content/uploads/dtr-logo-large.png","width":408,"height":212,"caption":"Drug Target Review"},"image":{"@id":"https://www.drugtargetreview.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.drugtargetreview.com/#website","url":"https://www.drugtargetreview.com/","name":"Drug Target Review","description":"The leading drug discovery website","publisher":{"@id":"https://www.drugtargetreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.drugtargetreview.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#primaryimage","url":"https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg","contentUrl":"https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg","width":750,"height":450,"caption":"quantum computing"},{"@type":"WebPage","@id":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/","url":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/","name":"Quantum computers: the next step for drug discovery","isPartOf":{"@id":"https://www.drugtargetreview.com/#website"},"primaryImageOfPage":{"@id":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#primaryimage"},"image":{"@id":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#primaryimage"},"thumbnailUrl":"https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg","datePublished":"2022-11-01T09:52:40+00:00","dateModified":"2022-11-01T09:52:40+00:00","description":"A $1.2 million National Science Foundation grant funds project to use quantum AI to create effective pharmaceuticals faster and cheaper.","breadcrumb":{"@id":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/"]}]},{"@type":"BreadcrumbList","@id":"https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.drugtargetreview.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.drugtargetreview.com/news/"},{"@type":"ListItem","position":3,"name":"Quantum computers: the next step for drug discovery"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.drugtargetreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=864d35183c66bcbf581c3a420c101d20"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- drugtargetreview.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="drugt-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-free-css'  href='//use.fontawesome.com/releases/v5.6.1/css/all.css?ver=864d35183c66bcbf581c3a420c101d20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.drugtargetreview.com/wp-includes/css/dist/block-library/style.min.css?ver=864d35183c66bcbf581c3a420c101d20' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://www.drugtargetreview.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='arve-pro-css'  href='https://www.drugtargetreview.com/wp-content/plugins/arve-pro/build/main.css?ver=8b923f6abe969de964a67e821eab9d5d' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7-redirection-pro/assets/css/wpcf7-redirect-script-frontend-css.min.css?ver=864d35183c66bcbf581c3a420c101d20' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=5.15.3' type='text/css' media='' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.drugtargetreview.com/wp-content/plugins/events-manager/includes/css/events-manager.min.css?ver=6.0.1.1' type='text/css' media='all' />
<style id='events-manager-inline-css' type='text/css'>
body .em { --font-family : inherit; --font-weight : inherit; --font-size : 1em; --line-height : inherit; }
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='wpa-style-css'  href='https://www.drugtargetreview.com/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.7.6' type='text/css' media='all' />
<style id='wpa-style-inline-css' type='text/css'>
:root { --admin-bar-top : 7px; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.drugtargetreview.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=864d35183c66bcbf581c3a420c101d20' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css'  href='https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ditty-posts-ticker/legacy/assets/css/style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=864d35183c66bcbf581c3a420c101d20' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css'  href='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/custom/custom.css?ver=3.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/peekaboo/assets/global.js?ver=1.1' id='peekaboo_plugin-js'></script>
<script async="async" type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/events-manager/includes/external/selectize/js/standalone/selectize.js?ver=6.0.1.1' id='em-selectize-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy-mm-dd","ui_css":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui\/build.min.css","selectize_css":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/events-manager\/includes\/external\/selectize\/css\/selectize.bootstrap5.min.css","show24hours":"0","is_ssl":"1","autocomplete_limit":"10","calendar":{"breakpoints":{"small":560,"medium":908,"large":false}},"datepicker":{"format":"d\/m\/Y"},"search":{"breakpoints":{"small":650,"medium":850,"full":false}},"google_maps_api":"AIzaSyBI-BOK09R4i1op3O3wUFC1ovd4AU7VYgA","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=6.0.1.1' id='events-manager-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["one_signal_sdk_db","cf_ob_info","cf_use_ob","ls_smartpush","free_subscription_only","vuid","VISITOR_INFO1_LIVE","GPS","YSC","IDE","advanced_ads_pro_server_info","advanced_ads_pro_visitor_referrer","bcookie","bscookie","lissc","wow.anonymousId","wow.schedule","wow.session","wow.utmvalues","_gid","_gat","li_sugr","lang","lidc","UserMatchHistory","advanced_ads_browser_width","advanced_ads_page_impressions","_ga"],"non_necessary_cookies":{"advertising-targeting":["VISITOR_INFO1_LIVE","IDE","advanced_ads_pro_server_info","advanced_ads_pro_visitor_referrer","bscookie","li_sugr","UserMatchHistory","advanced_ads_browser_width","advanced_ads_page_impressions"],"analytics":["vuid","GPS","bcookie","lissc","wow.anonymousId","wow.schedule","wow.session","wow.utmvalues","_gid","_gat","lang","lidc","_ga"],"performance":["one_signal_sdk_db","cf_ob_info","cf_use_ob","ls_smartpush","free_subscription_only","YSC"]},"cookielist":{"necessary":{"id":63248,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertising-targeting":{"id":63250,"status":true,"priority":0,"title":"Advertising &amp; Targeting","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":63251,"status":true,"priority":0,"title":"Analytics","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"performance":{"id":63940,"status":true,"priority":0,"title":"Performance","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","current_lang":"en","security":"a8042b65eb","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"2","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/679/public/assets/js/333.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"730"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/985/489/853/463/170.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.drugtargetreview.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.drugtargetreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.drugtargetreview.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.drugtargetreview.com/?p=106069' />
<link rel="alternate" type="application/json+oembed" href="https://www.drugtargetreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.drugtargetreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>/* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        var disableStr = 'ga-disable-UA-10556842-14';
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-10556842-14', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('require', 'displayfeatures');
        __gaTracker('require', 'linkid', 'linkid.js');
        __gaTracker('set', 'dimension3', 'dr-swaroop-ghosh professor-nikolay-dokholyan');
__gaTracker('set', 'dimension4', 'drug-discovery informatics lab-automation targets');
__gaTracker('set', 'dimension5', 'national-science-foundation university-of-california-uc');
__gaTracker('set', 'dimension6', 'news');
__gaTracker('set', 'dimension7', 'informatics targets');
__gaTracker('set', 'dimension8', 'izzy-wood-drug-target-review');
__gaTracker('set', 'dimension9', 'iwood');
__gaTracker('set', 'dimension10', '20221101');

        
        __gaTracker('send','pageview',{'anonymizeIp': true});
        </script><!-- WOW Async Tracking Code Start -->

            <script type='text/javascript'>
              var _wow = _wow || [];
              (function () {
              try{
                  _wow.push(['setClientId', '96c22c17-e6e3-46d8-936e-89c284cdd9d2']);
                  _wow.push(['enableDownloadTracking']);
                 // set custom values
                 _wow.push(['SetCustomData',  'informatics targets','drug-discovery informatics lab-automation targets','news']);
                // track page
                  _wow.push(['trackPageView']);
                  var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                  g.type = 'text/javascript'; g.defer = true; g.async = true;
                  g.src = '//t.wowanalytics.co.uk/Scripts/tracker.js';
                  s.parentNode.insertBefore(g, s);
              }catch(err){}})();
            </script>

            	<script type="text/javascript">
		function scrsize_load_url(div_id, adbutler_id, placement_id, width, height) {

      var ad_content = ' \
      <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}<\/script> \
      <script type="text/javascript"> \
        var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || []; \
        var abkw = window.abkw || ""; \
        var plc' + placement_id + ' = window.plc' + placement_id + ' || 0; \
        AdButler.ads.push({handler: function(opt){ AdButler.register(' + adbutler_id + ', ' + placement_id + ', [' + width + ', ' + height + '], "' + div_id + '", opt); }, opt: { place: plc' + placement_id + '++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }}); \
      <\/script> \
      ';
      //console.log(ad_content);
      jQuery("#" + div_id).append(ad_content);

      /*
			var ajaxurl = "https://www.drugtargetreview.com/wp-admin/admin-ajax.php";
			var data = {
				'action': 'screensize_content',
        'div_id': div_id,
				'adbutler_id': adbutler_id,
        'placement_id': placement_id,
        'width': width,
        'height': height
			};

			jQuery.post(ajaxurl, data, function(response) {
			  jQuery("#" + div_id).append(response);
			});
      */
		}
	</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Global site tag (gtag.js) - Google Ads: 964653157 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-964653157"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-964653157');
</script>
<script>
  gtag('event', 'page_view', {
    'send_to': 'AW-964653157',
    'value': 'replace with value',
    'items': [{
      'id': 'replace with value',
      'location_id': 'replace with value',
      'google_business_vertical': 'custom'
    }]
  });
</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><style id="ubermenu-custom-generated-css">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</style>
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@DrugTargetRev" />
	<meta name="twitter:title" content="Quantum computers: the next step for drug discovery" />
	<meta name="twitter:description" content="A $1.2 million National Science Foundation grant funds project to use quantum AI to &hellip;" />
	<meta name="twitter:image" content="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg">
<meta name="twitter:image:alt" content="quantum computing">
<!-- WP Tweets PRO -->

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","essb3_nonce":"6a82c7012b","essb3_plugin_url":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_ntg":false,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.drugtargetreview.com\/","post_id":"106069"};</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="drugt-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.drugtargetreview.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ef205720-1780-4939-bf29-1bf36ec3b684';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.drugtargetreview.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to send you push notifications. Turn them off anytime via browser settings.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ALLOW";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO THANKS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/toggle_view4.js"></script>
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/facet_scroller.js"></script>
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/hide_empty_facets.js"></script>
<script type="text/javascript" src="https://www.drugtargetreview.com/wp-content/themes/dtr19/js/random_order.js"></script>

</head>

<body class="news-template-default single single-news postid-106069 single-format-standard essb-8.5 aa-prefix-drugt-">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZDN2"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM6ZDN2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="tickerContainer">
<div id="mtphr-dnt-56707" class="mtphr-dnt mtphr-dnt-56707 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">Recommended</h3><div class="mtphr-dnt-tick-container" style="padding-top:10px;padding-bottom:10px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.surveymonkey.co.uk/r/Y2CJW53" target="_self">AMAZON RAINFOREST – ONE RESPONSE TO PLANT ONE TREE: TAKE OUR SURVEY TO HELP FIGHT CLIMATE CHANGE</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/whitepaper/105651/ebook-current-and-emerging-strategies-for-engineered-cell-therapies-cancer-immunotherapy/?zcs=NewsTicker&#038;campaign_source=NewsTicker" target="_self">Free ebook: Developments in the field of cancer immunotherapy
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/podcasts/episode-13-multiplexing-with-dr-luke-gammon-queen-mary-university-dr-david-pointu-leica-microsystems/" target="_self">[PODCAST] Learn how experts utilise multiplexing in their research &#8211; episode 13</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/article/99935/drug-target-review-issue-4-2021/?zcs=NewsTicker" target="_self">Download your complimentary copy of our latest digital journal </a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.drugtargetreview.com/zmember/subscribers/register" target="_self">Subscribe for free to access all of our exclusive online content</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.surveymonkey.co.uk/r/Y2CJW53" target="_self">Share your feedback and we&#8217;ll plant a tree in the Amazon Rainforest to say thank you</a></div></div></div></div></div></div>
<div id="headerContainer">
<header id="banner" role="banner">
<div id="mainLogo"><a href="https://www.drugtargetreview.com"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/dtr-logo-large.png"><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/dtr-logo-large.png"></noscript></a></div><div id="responsiveLogins"><script>

var data_responsive = {
    action: 'is_user_logged_in'
};

jQuery.post('/wp-admin/admin-ajax.php', data_responsive, function(response) {
	
	var params_responsive = jQuery.parseJSON(response);
	var manage_responsive;
	var nav_image_responsive;
	
	if(params_responsive.state == 'logout') {
		manage_responsive = '<div id="responsiveManage"><a href="https://www.drugtargetreview.com/zmember/subscribers/manage_account?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" title="Manage account" rel="nofollow"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/manage-responsive.png" /><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/manage-responsive.png" /></noscript></a></div>';
		nav_image_responsive = 'logout-responsive.png';
	} else {	
		manage_responsive = '';
		nav_image_responsive = 'login-responsive.png';
	}
	
	jQuery('#subscription_status_responsive').replaceWith('<div id="responsive'+params_responsive.title_first+'"><a href="https://www.drugtargetreview.com/zmember/subscribers/'+params_responsive.url_first+'?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" title="'+params_responsive.title_first+'" rel="nofollow"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/'+nav_image_responsive+'" /><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/'+nav_image_responsive+'" /></noscript></a></div>'+manage_responsive);
});

</script>

<div id="subscription_status_responsive" style="float: right; margin-right: 10%;">
	<p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader-responsive.gif"><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader-responsive.gif"></noscript></p>
</div></div>
<div id="headerBanner">
	<div id="ad27"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 0 ) {
				console.log("Showing show-if-gt in ad27 (167548)");
				scrsize_load_url("ad27", 167548, 367658, 300, 123);
			}

		});
	</script>

    
</div>
<div id="headerRight">
<div id="headerTop"><div id="links"><p><a href="https://www.drugtargetreview.com/about-us">About us</a> | <a href="https://www.drugtargetreview.com/advertising-editorial/">Advertise with us</a> | <a href="https://www.drugtargetreview.com/contact-us/">Contact us</a></p>
</div><div id="social"><p><a href="https://www.linkedin.com/company/drug-target-review" target="blank"><i class="fab fa-linkedin-in"></i></a> <a href="https://www.facebook.com/DrugTargetReview" target="blank"><i class="fab fa-facebook"></i></a> <a href="https://twitter.com/DrugTargetRev" target="blank"><i class="fab fa-twitter"></i></a> <!--<a href="https://google.com/+Drugtargetreview" target="blank" class="socicon-google"></a>--> <a href="https://feeds.feedburner.com/DrugTargetReview" target="blank"><i class="fas fa-rss"></i></a></p></div></div><!-- /headerTop -->
<div id="headerSearch">
<form role="search" method="get" class="search-form" action="https://www.drugtargetreview.com/">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search" />
</form>
</div>
<div id="logins"><script>

var data = {
    action: 'is_user_logged_in'
};

jQuery.post('/wp-admin/admin-ajax.php', data, function(response) {
	
	var params = jQuery.parseJSON(response);
	
	jQuery('#subscription_status').replaceWith('<p><a href="https://www.drugtargetreview.com/zmember/subscribers/'+params.state+'?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" title="'+params.title_first+'" rel="nofollow">'+params.title_first+'</a> | <a href="https://www.drugtargetreview.com/zmember/subscribers/'+params.url_second+'?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" title="'+params.title_second+'" rel="nofollow">'+params.title_second+'</a> | <a href="https://www.drugtargetreview.com/zmember/subscribers/register_new?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/">Email Sign-up</a></p> ');
});

</script>

<div id="subscription_status">
	<p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader.gif"><noscript><img src="https://www.drugtargetreview.com/wp-content/themes/dtr19/images/ajax-loader.gif"></noscript></p>
</div></div>
</div>
</header>
</div><!-- /headercontainer -->
<div id="navContainerPrimary">
<nav>

<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-15"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-15" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-15 ubermenu-responsive ubermenu-responsive-1180 ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-15" class="ubermenu-nav"><li id="menu-item-15495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-15495 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Home" href="https://www.drugtargetreview.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-58001" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-research_hub ubermenu-item-58001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="COVID-19 Hub" href="https://www.drugtargetreview.com/research_hub/covid-19/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">COVID-19 Hub</span></a></li><li id="menu-item-15496" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-news ubermenu-current-menu-item ubermenu-item-15496 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="News" href="https://www.drugtargetreview.com/news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-15498" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-article ubermenu-item-15498 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Articles" href="https://www.drugtargetreview.com/article/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Articles</span></a></li><li id="menu-item-15499" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15499 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Issue Archive" href="https://www.drugtargetreview.com/publications/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Publications</span></a></li><li id="menu-item-58908" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-video ubermenu-item-58908 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Videos" href="https://www.drugtargetreview.com/video/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-103631" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-podcasts ubermenu-item-103631 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.drugtargetreview.com/podcasts/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a></li><li id="menu-item-15500" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-webinar ubermenu-item-15500 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Webinars" href="https://www.drugtargetreview.com/webinar/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li><li id="menu-item-15502" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-whitepaper ubermenu-item-15502 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Whitepapers / App Notes" href="https://www.drugtargetreview.com/whitepaper/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Whitepapers / App Notes</span></a></li><li id="menu-item-15503" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-company_profile ubermenu-item-15503 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Content Hubs" href="https://www.drugtargetreview.com/company_profile/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Content Hubs</span></a></li><li id="menu-item-15504" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-event ubermenu-item-has-children ubermenu-item-15504 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Events" href="https://www.drugtargetreview.com/events/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15504 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-101607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-101607 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://drugdiscovery.events/development-of-next-generation-vaccines-online-summit-2022/"><span class="ubermenu-target-title ubermenu-target-text">Development of Next-Generation Vaccines 2022 (Online Summit)</span></a></li><li id="menu-item-94829" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-94829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://drugdiscovery.events/home/"><span class="ubermenu-target-title ubermenu-target-text">Cell &#038; Gene Therapy Advancements 2021 (On-demand)</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</nav>
</div>
<div id="navContainerSecondary">
<nav>
<div class="menu-topic-menu-container"><ul id="menu-topic-menu" class="menu"><li id="menu-item-17601" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic current-news-ancestor current-menu-parent current-news-parent menu-item-17601"><a title="Targets" href="https://www.drugtargetreview.com/core_topic/targets/">Targets</a></li>
<li id="menu-item-17602" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17602"><a title="Screening" href="https://www.drugtargetreview.com/core_topic/screening/">Screening</a></li>
<li id="menu-item-17603" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17603"><a title="Stem Cells" href="https://www.drugtargetreview.com/core_topic/stem-cells/">Stem Cells</a></li>
<li id="menu-item-17606" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17606"><a title="Hit-to-Lead" href="https://www.drugtargetreview.com/core_topic/hit-to-lead/">Hit-to-Lead</a></li>
<li id="menu-item-17604" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17604"><a title="Omics" href="https://www.drugtargetreview.com/core_topic/omics/">Omics</a></li>
<li id="menu-item-17528" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17528"><a title="Imaging" href="https://www.drugtargetreview.com/core_topic/imaging/">Imaging</a></li>
<li id="menu-item-17605" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic current-news-ancestor current-menu-parent current-news-parent menu-item-17605"><a title="Informatics" href="https://www.drugtargetreview.com/core_topic/informatics/">Informatics</a></li>
<li id="menu-item-17531" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-17531"><a title="Regulation &#038; Legislation" href="https://www.drugtargetreview.com/core_topic/regs-legs/">Regs &#038; Legs</a></li>
</ul></div></nav>


</div><!-- /navContainer -->

<div id="contentContainer">
<div id="outerWrapper">
<div id="innerWrapper">
<div id="wrapLeft" class="wraps">	<div id="ad1"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1597 ) {
				console.log("Showing show-if-gt in ad1 (167548)");
				scrsize_load_url("ad1", 167548, 259435, 210, 900);
			}

		});
	</script>

<!-- Wallpaper - Left -->
<!-- Wallpaper - Left --></div>
<div id="content"><!-- /end header.php --><div id="left">
<!-- banners-body-1.php -->
<!-- Banner position directly below navigation -->

<!-- Banners appearing when screen width at least 797 / before sidebar drops -->
<div id="leaderboard1" class="leaderboard">
<!-- super leaderboard 970px -->
	<div id="11"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1326 ) {
				console.log("Showing show-if-gt in 11 (167548)");
				scrsize_load_url("11", 167548, 297660, 970, 90);
			}

		});
	</script>

<!-- super leaderboard 728px -->
	<div id="12"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 1081 && cur_width <= 1326 ) {
        console.log("Showing show-if-btw in 12 (167548)");
        scrsize_load_url("12", 167548, 297661, 728, 90);
			}

		});
	</script>

<!-- super leaderboard 468px -->
	<div id="13"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 780 && cur_width <= 1080 ) {
        console.log("Showing show-if-btw in 13 (167548)");
        scrsize_load_url("13", 167548, 297662, 468, 60);
			}

		});
	</script>

<!-- or -->
<!-- leaderboard 728px-->
	<div id="15"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1080 ) {
				console.log("Showing show-if-gt in 15 (167548)");
				scrsize_load_url("15", 167548, 203199, 728, 90);
			}

		});
	</script>

<!-- leaderboard 468px -->
	<div id="16"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 780 && cur_width <= 1080 ) {
        console.log("Showing show-if-btw in 16 (167548)");
        scrsize_load_url("16", 167548, 219479, 468, 60);
			}

		});
	</script>

</div>

<!-- Banners appearing when screen width at least 547 / sidebar has dropped -->
<div id="headerBannerFallback" class="bodyMpu">
	<div id="ad28"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 548 ) {
        console.log("Showing show-if-lt in ad28 (167548)");
        scrsize_load_url("ad28", 167548, 367658, 300, 123);
      }

		});
	</script>

</div><!-- banners-body-2.php -->
<!-- Banners appearing when screen width at least 547 / sidebar has dropped -->
<div id="wallpaperFallback" class="bodyMpu">
<!-- wallpaper 300px aligned left -->
	<div id="24"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 781 ) {
        console.log("Showing show-if-lt in 24 (167548)");
        scrsize_load_url("24", 167548, 259437, 300, 250);
      }

		});
	</script>

</div>
<!-- and -->
<div id="leaderboardFallback1" class="bodyMpu">
<!-- super leaderboard 300px aligned right-->
	<div id="14"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 622 && cur_width <= 781 ) {
        console.log("Showing show-if-btw in 14 (167548)");
        scrsize_load_url("14", 167548, 297663, 300, 250);
			}

		});
	</script>

<!-- or -->
<!-- leaderboard 300px aligned right-->
	<div id="17"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 622 && cur_width <= 781 ) {
        console.log("Showing show-if-btw in 17 (167548)");
        scrsize_load_url("17", 167548, 219480, 300, 250);
			}

		});
	</script>

</div><!--this is banners-body-3.php -->

<!-- Banners appearing when screen width is under 547 -->
<div id="leaderboardFallback2" class="bodyMpu">
<!-- super leaderboard 300px -->
	<div id="18"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 622 ) {
        console.log("Showing show-if-lt in 18 (167548)");
        scrsize_load_url("18", 167548, 297663, 300, 250);
      }

		});
	</script>

<!-- or -->
<!-- leaderboard 300px -->
	<div id="19"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 622 ) {
        console.log("Showing show-if-lt in 19 (167548)");
        scrsize_load_url("19", 167548, 219480, 300, 250);
      }

		});
	</script>

</div><div id="fullLeft" ><div class="cpt"><span>news</span></div>
<main>

<article class="single">

<h1>Quantum computers: the next step for drug discovery</h1>

<div id="inpageEssb"> 
<div class="essb-total center" data-network-list="facebook,twitter,linkedin,print,mail" data-url="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-full-number="false" data-post="106069" ><div class="essb-total-value essb-block">0</div><div class="essb-total-text essb-block">SHARES</div></div>
 

<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_metro-retina essb_1272430133 essb_width_columns essb_width_columns_6 essb_links_center print-no" id="essb_displayed_shortcode_1272430133" data-essb-postid="106069" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-fullurl="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-instance="1272430133"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&t=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&t=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;facebook&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Quantum%20computers%3A%20the%20next%20step%20for%20drug%20discovery&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;counturl=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;twitter&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;linkedin&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef5cad0cad7869193d7cbcad0869193d0cad7c6869193cbd7d7d3d08690e28691e58691e5d4d4d48dc7d1d6c4d7c2d1c4c6d7d1c6d5cac6d48dc0ccce85c2ced398c1ccc7da9eebca8691e0869193d7cbcad0869193cec2da869193c1c6869193cacdd7c6d1c6d0d7cacdc4869193daccd68690e2869193f2d6c2cdd7d6ce869193c0ccced3d6d7c6d1d08690e2869193d7cbc6869193cdc6dbd7869193d0d7c6d3869193c5ccd1869193c7d1d6c4869193c7cad0c0ccd5c6d1da869192869193f7cbcad0869193cad0869193d7cbc6869193cfcacdc88690e2869193cbd7d7d3d08690e28691e58691e5d4d4d48dc7d1d6c4d7c2d1c4c6d7d1c6d5cac6d48dc0ccce8691e5cdc6d4d08691e592939593959a8691e5d2d6c2cdd7d6ce8ec0ccced3d6d7c6d1d08ed7cbc68ecdc6dbd78ed0d7c6d38ec5ccd18ec7d1d6c48ec7cad0c0ccd5c6d1da8691e5" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1272430133', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;reddit&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_buffer nolightbox essb_after_more"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_xing nolightbox essb_after_more"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;xing&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Quantum%20computers%3A%20the%20next%20step%20for%20drug%20discovery%20https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1272430133', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;flipboard&#39;,&#39;1272430133&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1272430133 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1272430133'); return false;"><svg style="width: 24px; height: 24px; padding: 5px;" height="32" viewBox="0 0 32 32" width="32" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z"/></svg></a> </div> <div class="essb_morepopup_content essb_morepopup_content_1272430133"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1877480128 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_1877480128" data-essb-postid="106069" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-fullurl="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-instance="1877480128"><ul class="essb_links_list"><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1877480128&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;reddit&#39;,&#39;1877480128&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1877480128&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;xing&#39;,&#39;1877480128&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Quantum%20computers%3A%20the%20next%20step%20for%20drug%20discovery%20https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1877480128', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;flipboard&#39;,&#39;1877480128&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1272430133" onclick="essb.toggle_less_popup('1272430133'); return false;"></div></div>
<div id="meta2"><p>Posted: 1 November 2022 | <a href="https://www.drugtargetreview.com/content_author/izzy-wood-drug-target-review/" rel="tag">Izzy Wood (Drug Target Review)</a>  | <a href="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#respond" class="comments-link" >No comments yet</a></p>
</div><!-- /meta2 -->
<div class="excerpt"><p>A $1.2 million National Science Foundation grant funds project to use quantum AI to create effective pharmaceuticals faster and cheaper.</p>

</div>

<div class="articleImage">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="750" height="450" data-src="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg" class="attachment-large-rectangle size-large-rectangle wp-post-image" alt="quantum computing" data-srcset="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg 750w, https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image-375x225.jpg 375w" data-sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="450" src="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg" class="attachment-large-rectangle size-large-rectangle wp-post-image" alt="quantum computing" srcset="https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image.jpg 750w, https://www.drugtargetreview.com/wp-content/uploads/quantum-computing-image-375x225.jpg 375w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></div><!-- /articleImage -->


<!-- This page ISN'T restricted, so show full content -->
<!-- /webinar post -->

<p>A $1.2 million <a href="https://www.nsf.gov/" target="_blank" rel="noopener">National Science Foundation</a> grant will help a team of Penn State, US researchers to study the use of quantum computer-based artificial intelligence (AI), to see if quantum computers can bring drugs to patients faster and cheaper.</p>
<p>The time it takes medicines to move from discovery to approved use for patients can take decades and cost billions of dollars, so this grant offers an opportunity to completely change the drug to patient process.</p>
<p><a href="https://www.drugtargetreview.com/news/105601/powerful-computer-modelling-approach-developed-to-simulate-cells/" target="_blank" rel="noopener">Quantum computing</a> differs from classical computers because quantum devices use quantum bits (qubits), rather than classical bits. While bits can only be in binary positions of 1 and 0, qubits rely on the quantum mechanical principle of superposition that allow them to be in 1 and 0 positions simultaneously.</p><div  class="drugt-16b3da628f7d031ecbdde103cd223ea4 drugt-content" id="drugt-16b3da628f7d031ecbdde103cd223ea4"></div>
<p>Qubits can also be entangled, which means their states are intricately correlated. Theoretically, the devices’ computational potential increases exponentially for every qubit the scientists can entangle.</p>
<p>According to Dr Swaroop Ghosh, associate professor of electrical engineering and computer science and the grant’s principal investigator, these abilities give quantum computers the possibility of delivering exponentially more processing power to better handle certain complex problems.</p>
<p>Ghosh added that using <a href="https://www.drugtargetreview.com/news/105936/novel-ai-model-could-accelerate-drug-discovery-and-precision-medicine/" target="_blank" rel="noopener">AI models</a> designed for quantum computers could be ideal for drug discovery, an area limited by current classical computing processing power.</p>
<p>“Currently, the pace of Federal Drug Administration (FDA) approval of new compounds is only about 40 novel compounds per year. Accelerating drug discovery by computationally screening a massive number of compounds promises to significantly reduce the costs and time for finding effective new cures against diseases. Unlike the traditional computational drug screening approaches that target libraries of billions of compounds, utilising quantum computers along with novel AI-driven algorithms promise to cover a vastly larger chemical space,” commented Professor Nikolay Dokholyan, Penn State College of Medicine and co-principal investigator for the project.</p>
<p>The researchers were particularly interested in leveraging quantum AI to design drug treatments that could inhibit Ras family of proteins, which would be important for <a href="https://www.drugtargetreview.com/news/102031/enzyme-revealed-as-promising-new-target-for-cancer-immunotherapies/" target="_blank" rel="noopener">cancer treatments</a> and cures.</p>
<p>Quantum AI-designed therapies will not happen overnight, the researchers warn. Several challenges face the use of the technology, Ghosh said. Currently, quantum computers that are available currently are termed noisy intermediate-stage quantum computers (NISQ). NISQ devices tend to offer a limited number of qubits to process computations and require considerable error correction to make up for mistakes introduced by environmental noise, such as heat or electromagnetism.</p>
<p>“Quantum AI suffers from issues that are more fundamental in nature, such as unavailability of training data in the quantum form, all the way to resource-related issues such as limited number of qubits and long wait queue for access to real hardware,” he added.</p>
<p>However, quantum AI may be more expressive, meaning the technology can model a target probability distribution even with a limited number of qubits and parameters to explore possible solutions.</p>
<p>Despite the challenges, the team is excited to take these first steps toward exploring the combined power of AI and quantum computing.</p>
<p>“Quantum AI’s true potential in solving real-world problems remains unexplored,” said Ghosh. “This project will fill this void by exploring various quantum AI models that will employ noisy quantum computers.&#8221;</p>


<div id="taxos2">
<div class="terms"><p>Related topics<br /><a href="https://www.drugtargetreview.com/topic/drug-discovery/" rel="tag">Drug Discovery</a>, <a href="https://www.drugtargetreview.com/topic/informatics/" rel="tag">Informatics</a>, <a href="https://www.drugtargetreview.com/topic/lab-automation/" rel="tag">Lab Automation</a>, <a href="https://www.drugtargetreview.com/topic/targets/" rel="tag">Targets</a></p></div>

<div class="terms"><p>Related organisations<br /><a href="https://www.drugtargetreview.com/organisations/national-science-foundation/" rel="tag">National Science Foundation</a>, <a href="https://www.drugtargetreview.com/organisations/university-of-california-uc/" rel="tag">University of California (UC)</a></p></div>
<div class="terms"><p>Related people<br /><a href="https://www.drugtargetreview.com/people/dr-swaroop-ghosh/" rel="tag">Dr Swaroop Ghosh</a>, <a href="https://www.drugtargetreview.com/people/professor-nikolay-dokholyan/" rel="tag">Professor Nikolay Dokholyan</a></p></div></div><!-- /taxos2 -->

</article>
<!--this is banners-body-4.php -->
<!-- Banner position below latest news(homepage)  or above footer (content pages) -->
<!-- Banners appearing when screen width is under 797 -->
<div id="sidebarFallback1" class="bodyMpu">
<!-- Sidebar #1 -->
	<div id="ad20"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad20 (167548)");
        scrsize_load_url("ad20", 167548, 203200, 300, 250);
      }

		});
	</script>

<!-- Sidebar #2 -->
	<div id="ad21"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad21 (167548)");
        scrsize_load_url("ad21", 167548, 203201, 300, 250);
      }

		});
	</script>

<!-- Sidebar #3 -->
	<div id="ad22"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad22 (167548)");
        scrsize_load_url("ad22", 167548, 297656, 300, 250);
      }

		});
	</script>

<!-- Sidebar #4 -->
	<div id="ad23"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad23 (167548)");
        scrsize_load_url("ad23", 167548, 297652, 300, 250);
      }

		});
	</script>

<!-- Sidebar #5 -->
	<div id="ad24"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad24 (167548)");
				scrsize_load_url("ad24", 167548, 297653, 300, 250);
			}

		});
	</script>

</div><!--banners-body-5.php -->
<!-- Banner position above footer (homepage and content pages) -->
<!-- Banners appearing when screen width is under 797 -->
<div id="sidebarFallback2" class="bodyMpu">
<!-- sidebar 300x100px -->
	<div id="ad25"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad25 (167548)");
        scrsize_load_url("ad25", 167548, 204268, 300, 100);
      }

		});
	</script>

</div><!--this is banners-body-6.php -->
<!-- Banner position above footer (homepage and content pages) -->
<!-- Banners appearing when screen width is under 797 -->
<div class="banner" id="footerFallback">
<!-- Footer Fallback 300x250 -->
	<div id="ad26"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad26 (167548)");
        scrsize_load_url("ad26", 167548, 327294, 300, 250);
      }

		});
	</script>

</div></main>
<aside id="inpage">
<div id="sponsorInfo">
</div>
			


<div class="author"><p>By <a href="https://www.drugtargetreview.com/content_author/izzy-wood-drug-target-review/" rel="tag">Izzy Wood (Drug Target Review)</a></p></div><div class="date"><p>1 November 2022</p></div>
<div class="commentCount"><p><a href="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/#respond" class="comments-link" >No comments yet</a></p></div><div id="essb"> 
<h3>Shares</h3>
<div class="essb-total center" data-network-list="facebook,twitter,linkedin,print,mail" data-url="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-full-number="false" data-post="106069" ><div class="essb-total-value essb-block">0</div></div>
 

<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_metro-retina essb_1643430842 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_shortcode_1643430842" data-essb-postid="106069" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-fullurl="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-instance="1643430842"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&t=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&t=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;facebook&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Quantum%20computers%3A%20the%20next%20step%20for%20drug%20discovery&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;counturl=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;twitter&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&amp;url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;linkedin&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfb48b918b96c7d0d2968a8b91c7d0d2918b9687c7d0d28a96969291c7d1a3c7d0a4c7d0a4959595cc869097859683908587969087948b8795cc818d8fc4838f92d9808d869bdfaa8bc7d0a1c7d0d2968a8b91c7d0d28f839bc7d0d28087c7d0d28b8c9687908791968b8c85c7d0d29b8d97c7d1a3c7d0d2b397838c96978fc7d0d2818d8f929796879091c7d1a3c7d0d2968a87c7d0d28c879a96c7d0d291968792c7d0d2848d90c7d0d286909785c7d0d2868b91818d9487909bc7d0d3c7d0d2b68a8b91c7d0d28b91c7d0d2968a87c7d0d28e8b8c89c7d1a3c7d0d28a96969291c7d1a3c7d0a4c7d0a4959595cc869097859683908587969087948b8795cc818d8fc7d0a48c879591c7d0a4d3d2d4d2d4dbc7d0a49397838c96978fcf818d8f929796879091cf968a87cf8c879a96cf91968792cf848d90cf86909785cf868b91818d9487909bc7d0a4" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1643430842', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;reddit&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_buffer nolightbox essb_after_more"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_xing nolightbox essb_after_more"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;xing&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;flipboard&#39;,&#39;1643430842&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_1643430842 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1643430842'); return false;"><svg style="width: 24px; height: 24px; padding: 5px;" height="32" viewBox="0 0 32 32" width="32" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z"/></svg></a> </div> <div class="essb_morepopup_content essb_morepopup_content_1643430842"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-retina essb_1531288891 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_1531288891" data-essb-postid="106069" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="left" data-essb-url="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-fullurl="https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" data-essb-instance="1531288891"><ul class="essb_links_list"><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1531288891&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&amp;title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;reddit&#39;,&#39;1531288891&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&text=Quantum+computers%3A+the+next+step+for+drug+discovery&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1531288891&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&#39;,&#39;xing&#39;,&#39;1531288891&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.drugtargetreview.com%2Fnews%2F106069%2Fquantum-computers-the-next-step-for-drug-discovery%2F&title=Quantum+computers%3A+the+next+step+for+drug+discovery&#39;,&#39;flipboard&#39;,&#39;1531288891&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1643430842" onclick="essb.toggle_less_popup('1643430842'); return false;"></div>
</div>


<div class="terms"><h3>Related topics</h3><p><a href="https://www.drugtargetreview.com/topic/drug-discovery/" rel="tag">Drug Discovery</a>, <a href="https://www.drugtargetreview.com/topic/informatics/" rel="tag">Informatics</a>, <a href="https://www.drugtargetreview.com/topic/lab-automation/" rel="tag">Lab Automation</a>, <a href="https://www.drugtargetreview.com/topic/targets/" rel="tag">Targets</a></p></div>

<div class="terms"><h3>Related organisations</h3><p><a href="https://www.drugtargetreview.com/organisations/national-science-foundation/" rel="tag">National Science Foundation</a>, <a href="https://www.drugtargetreview.com/organisations/university-of-california-uc/" rel="tag">University of California (UC)</a></p></div>
<div class="terms"><h3>Related people</h3><p><a href="https://www.drugtargetreview.com/people/dr-swaroop-ghosh/" rel="tag">Dr Swaroop Ghosh</a>, <a href="https://www.drugtargetreview.com/people/professor-nikolay-dokholyan/" rel="tag">Professor Nikolay Dokholyan</a></p></div>


</aside></div><!-- fullLeft -->
</div><!-- /left -->

<aside id="right">
<div id="banners">
<div class="banner" id="wallpaper">
<!-- Wallpaper FB -->
	<div id="ad3"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 780 && cur_width <= 1599 ) {
        console.log("Showing show-if-btw in ad3 (167548)");
        scrsize_load_url("ad3", 167548, 259437, 300, 250);
			}

		});
	</script>

</div>

<!-- Sidebar full -->
<div class="banner" id="banner1">

<div id="group1">
<div class=" randomordercontent group1">
<!-- Sidebar #1 -->
	<div id="ad4"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad4 (167548)");
				scrsize_load_url("ad4", 167548, 203200, 300, 250);
			}

		});
	</script>

</div>
<div class="randomordercontent group1">
<!-- Sidebar #2 -->
	<div id="ad5"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad5 (167548)");
				scrsize_load_url("ad5", 167548, 203201, 300, 250);
			}

		});
	</script>

</div>
<div class="randomordercontent group1">
<!-- Sidebar #3 -->
	<div id="ad6"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad6 (167548)");
				scrsize_load_url("ad6", 167548, 297656, 300, 250);
			}

		});
	</script>

</div>
<div class="randomordercontent group1">
<!-- Sidebar #4 -->
	<div id="ad7"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad7 (167548)");
				scrsize_load_url("ad7", 167548, 297652, 300, 250);
			}

		});
	</script>

</div>

<div class="randomordercontent group1">
<!-- Sidebar #5 -->
	<div id="ad8"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad8 (167548)");
				scrsize_load_url("ad8", 167548, 297653, 300, 250);
			}

		});
	</script>

</div>

<div class="banner" id="banner2">
<!-- 300x100 -->
	<div id="ad10"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad10 (167548)");
				scrsize_load_url("ad10", 167548, 204268, 300, 100);
			}

		});
	</script>

</div>

<div class="randomordercontent group2">
<!-- Sidebar #6 -->
	<div id="ad9"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad9 (167548)");
				scrsize_load_url("ad9", 167548, 297654, 300, 250);
			}

		});
	</script>

</div>

<script type="text/javascript">
randomordercontentdisplay.init()
</script>
</div>
</div>
</div><!-- /banners -->

<div id="popular">
<div class="tptn_posts "><h2>Most popular...</h2><ul id="popular"><li><span class="tptn_after_thumb"><a href="https://www.drugtargetreview.com/news/105828/machine-learning-technique-classifies-key-immune-cells-for-suite-of-diseases/"     class="tptn_link"><span class="tptn_title">Machine-learning technique classifies key immune cells for suite of diseases</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.drugtargetreview.com/news/105924/study-finds-protein-h84t-banlec-is-effective-against-all-known-coronaviruses-and-influenzas/"     class="tptn_link"><span class="tptn_title">Study finds protein H84T-BanLec is effective against all known coronaviruses and influenzas</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.drugtargetreview.com/news/105745/fda-clears-cellenkos-ind-application-for-potential-als-treatment/"     class="tptn_link"><span class="tptn_title">FDA clears Cellenkos IND application for potential ALS treatment</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.drugtargetreview.com/news/105936/novel-ai-model-could-accelerate-drug-discovery-and-precision-medicine/"     class="tptn_link"><span class="tptn_title">Novel AI model could accelerate drug discovery and precision medicine</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.drugtargetreview.com/news/105834/novel-approach-developed-to-deliver-cancer-immunotherapy-drug/"     class="tptn_link"><span class="tptn_title">Novel approach developed to deliver cancer immunotherapy drug</span></a></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><!-- /trending -->

<div id="magazine">
<div id="coverImage">
<!-- Pull in the cover image of the most recent magazine -->

	<!--fwp-loop-->
	
	

<a href="https://www.drugtargetreview.com/article/104912/drug-target-review-issue-3-2022/">
	<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.drugtargetreview.com/wp-content/uploads/DTR-Issue-3-Mini-Mag.jpg" alt="DTR Issue 3 Mini Mag" /><noscript><img src="https://www.drugtargetreview.com/wp-content/uploads/DTR-Issue-3-Mini-Mag.jpg" alt="DTR Issue 3 Mini Mag" /></noscript>
	
</a>

</div><!-- /coverImage -->
<div id="blurb"><h3>Read the latest issue</h3>
<p>All subscriptions include online membership, giving you access to the journal and exclusive content.</p>
</div><!-- /blurb -->
<a href="https://www.drugtargetreview.com/zmember/subscribers/register?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/" class="button">Subscribe today</a>
</div>
</aside>
<div id="subContent">
       	   <div id="related">
		<div class="relatedTitle"><span>Related content</span></div>
	   		

		

            <article class="related">
<div class="articleImage">
<a href="https://www.drugtargetreview.com/webinar/104232/how-3d-biology-is-shaping-the-future-of-drug-discovery/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.drugtargetreview.com/wp-content/uploads/shutterstock_1179270835-edited-750x500-1-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="How 3D biology is shaping the future of drug discovery" loading="lazy" /><noscript><img width="400" height="187" src="https://www.drugtargetreview.com/wp-content/uploads/shutterstock_1179270835-edited-750x500-1-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="How 3D biology is shaping the future of drug discovery" loading="lazy" /></noscript></a>
</div>

<div class="articleExcerpt">
<span><a href="https://www.drugtargetreview.com/webinar/104232/how-3d-biology-is-shaping-the-future-of-drug-discovery/">webinar</a></span>

<h3><a href="https://www.drugtargetreview.com/webinar/104232/how-3d-biology-is-shaping-the-future-of-drug-discovery/">How 3D biology is shaping the future of drug discovery</a></h3>
<p>By Molecular Devices & HeartBeat.bio</p></div></article>
        		
		

		

            <article class="related">
<div class="articleImage">
<a href="https://www.drugtargetreview.com/news/106091/experimental-mabs-show-promise-against-epstein-barr-virus/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.drugtargetreview.com/wp-content/uploads/mAbs-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="mAbs" loading="lazy" /><noscript><img width="400" height="187" src="https://www.drugtargetreview.com/wp-content/uploads/mAbs-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="mAbs" loading="lazy" /></noscript></a>
</div>

<div class="articleExcerpt">
<span><a href="https://www.drugtargetreview.com/news/106091/experimental-mabs-show-promise-against-epstein-barr-virus/">news</a></span>

<h3><a href="https://www.drugtargetreview.com/news/106091/experimental-mabs-show-promise-against-epstein-barr-virus/">Experimental mAbs show promise against Epstein-Barr virus</a></h3>
<p>By <a href="https://www.drugtargetreview.com/content_author/izzy-wood-drug-target-review/" rel="tag">Izzy Wood (Drug Target Review)</a></p>
</div></article>
        		

            <article class="related">
<div class="articleImage">
<a href="https://www.drugtargetreview.com/news/105207/cancer-immunotherapy-drug-discovery-outsourcing-size-to-increase-globally/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.drugtargetreview.com/wp-content/uploads/shutterstock_651485668-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Cancer cell dividing" loading="lazy" /><noscript><img width="400" height="187" src="https://www.drugtargetreview.com/wp-content/uploads/shutterstock_651485668-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Cancer cell dividing" loading="lazy" /></noscript></a>
</div>

<div class="articleExcerpt">
<span><a href="https://www.drugtargetreview.com/news/105207/cancer-immunotherapy-drug-discovery-outsourcing-size-to-increase-globally/">news</a></span>

<h3><a href="https://www.drugtargetreview.com/news/105207/cancer-immunotherapy-drug-discovery-outsourcing-size-to-increase-globally/">Cancer immunotherapy drug discovery outsourcing size to increase globally</a></h3>
<p>By <a href="https://www.drugtargetreview.com/content_author/victoria-rees-drug-target-review/" rel="tag">Victoria Rees (Drug Target Review)</a></p>
</div></article>
        		

            <article class="related">
<div class="articleImage">
<a href="https://www.drugtargetreview.com/whitepaper/103058/infographic-overview-of-the-car-t-cell-therapy-workflow/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.drugtargetreview.com/wp-content/uploads/feature-image-45-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Infographic: Overview of the CAR-T cell therapy workflow" loading="lazy" /><noscript><img width="400" height="187" src="https://www.drugtargetreview.com/wp-content/uploads/feature-image-45-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Infographic: Overview of the CAR-T cell therapy workflow" loading="lazy" /></noscript></a>
</div>

<div class="articleExcerpt">
<span><a href="https://www.drugtargetreview.com/whitepaper/103058/infographic-overview-of-the-car-t-cell-therapy-workflow/">whitepaper</a></span>

<h3><a href="https://www.drugtargetreview.com/whitepaper/103058/infographic-overview-of-the-car-t-cell-therapy-workflow/">Infographic: Overview of the CAR-T cell therapy workflow</a></h3>
<p>By <a href="https://www.drugtargetreview.com/content_author/bio-rad-laboratories/" rel="tag">Bio-Rad Laboratories</a></p>
</div></article>
        		

            <article class="related">
<div class="articleImage">
<a href="https://www.drugtargetreview.com/whitepaper/103617/whitepaper-car-t-cell-analysis-with-modular-antibodies-using-spytag-protein-ligation/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.drugtargetreview.com/wp-content/uploads/feature-image-52-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Whitepaper: CAR T-Cell analysis with modular antibodies using SpyTag protein ligation" loading="lazy" /><noscript><img width="400" height="187" src="https://www.drugtargetreview.com/wp-content/uploads/feature-image-52-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Whitepaper: CAR T-Cell analysis with modular antibodies using SpyTag protein ligation" loading="lazy" /></noscript></a>
</div>

<div class="articleExcerpt">
<span><a href="https://www.drugtargetreview.com/whitepaper/103617/whitepaper-car-t-cell-analysis-with-modular-antibodies-using-spytag-protein-ligation/">whitepaper</a></span>

<h3><a href="https://www.drugtargetreview.com/whitepaper/103617/whitepaper-car-t-cell-analysis-with-modular-antibodies-using-spytag-protein-ligation/">Whitepaper: CAR T-Cell analysis with modular antibodies using SpyTag protein ligation</a></h3>
<p>By <a href="https://www.drugtargetreview.com/content_author/bio-rad-laboratories/" rel="tag">Bio-Rad Laboratories</a></p>
</div></article>
        		</div>
	   

<div class="comments">
<a name="comments"></a>

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/106069/quantum-computers-the-next-step-for-drug-discovery/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.drugtargetreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='106069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="775e9f3747" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- /comments -->

</div><!-- /subContent -->

<!--<p class="clear">&nbsp;</p> -->
</div><!-- /content -->
<div id="wrapRight" class="wraps">	<div id="ad2"></div>
	<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1597 ) {
				console.log("Showing show-if-gt in ad2 (167548)");
				scrsize_load_url("ad2", 167548, 259436, 210, 900);
			}

		});
	</script>

<!-- Wallpaper - Right -->
<!-- Wallpaper - Right --></div>
</div><!-- /innerWrapper -->
</div><!-- /outerWrapper -->
</div><!-- /contentContainer -->
<div id="footerContainer">
<footer id="footer">
<div id="footerColumns">
<div class="column">
<h3>Content</h3>
<ul>
<li><a href="https://www.drugtargetreview.com/article">Articles</a></li>
<li><a href="https://www.drugtargetreview.com/news">News</a></li>
<li><a href="https://www.drugtargetreview.com/whitepaper">Whitepapers &amp; App Notes</a></li>
<li><a href="https://www.drugtargetreview.com/company_profile">Corporate Content</a></li>
<li><a href="https://www.drugtargetreview.com/webinar">Webinars</a></li>
<li><a href="https://www.drugtargetreview.com/news_type/blog">Blogs</a></li>
<li><a href="https://www.drugtargetreview.com/events">Events</a></li>
<li><a href="https://www.drugtargetreview.com/product">Products</a></li>
<li><a href="https://www.drugtargetreview.com/journal">Issue Archive</a></li>
</ul>
</div>
<div class="column">
<h3>Topics</h3>
<ul>
<li><a href="https://www.drugtargetreview.com/core_topic/targets">Targets</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/screening">Screening</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/stem-cells">Stem Cells</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/hit-to-lead">Hit-to-lead</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/omics">Omics</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/imaging">Imaging</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/informatics">Informatics</a></li>
<li><a href="https://www.drugtargetreview.com/core_topic/regs-legs">Regs &amp; Legs</a></li>
</ul>
</div>
<div class="column">
<h3>Advertising &amp; Editorial</h3>
<ul>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=media-planner">Media Planner</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=publishing-schedule">Publishing Schedule</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=advertising-opportunities">Advertising Opportunities</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=advertising-tech-specs">Advertising Tech Specs</a></li>
<li><a href="https://www.drugtargetreview.com/advertising-editorial/?target=author-information">Author Information</a></li>
<li><a href="https://www.drugtargetreview.com/about-us/?target=advisory-board">Advisory Board</a></li>
<li><a href="https://www.drugtargetreview.com/about-us/permission-to-reuse-our-content/">Permission to reuse our content</a></li>
</ul>
</div>
<div class="column">
<p class="action"><a href="https://www.drugtargetreview.com/advertising-editorial/?target=author-information">Write for us</a> | <a href="https://www.drugtargetreview.com/advertising-editorial/?target=advertising-opportunities">Advertise with us</a></p>
<a class="button contact" href="https://www.drugtargetreview.com/contact-us">Contact</a>
<a class="button register" href="https://www.drugtargetreview.com/zmember/subscribers/register?lasturl=https://www.drugtargetreview.com/news/106069/quantum-computers-the-next-step-for-drug-discovery/">Register</a>
<p><span>T:</span> +44 (0)1959 563311<br />
<span>F:</span> +44 (0)1959 563123</p>
</div>
<div class="column">
<h3>Company Information</h3>
<p><em>Drug Target Review</em> is published by: <br />Russell Publishing Ltd.<br />Court Lodge<br />Hogtrough Hill<br />Brasted, Kent, TN16 1NU<br />United Kingdom</p>
<ul>
<li><a href="https://www.drugtargetreview.com/about-us">About</a></li>
<li><a href="https://www.drugtargetreview.com/careers">Careers</a></li>
<li><a href="https://www.drugtargetreview.com/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://www.drugtargetreview.com/privacy-policy">Privacy Policy</a></li>
<li><a href="https://www.drugtargetreview.com/cookie-policy">Cookie Policy</a></li>
<li><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button" >Manage your cookies</a></li>
</ul>
</div>
</div><!-- /footerColumns-->
</footer>
</div><!-- /footerContainer -->
<div id="copyrightContainer">
<div id="copyright"><div id="footerLeft"><p>&copy; <a href="http://www.russellpublishing.com" target="_blank">Russell Publishing Limited</a>, 2010-2022. All rights reserved. <span class="copyTerms"><a href="https://www.drugtargetreview.com/terms-conditions">Terms &amp; Conditions</a> | <a href="https://www.drugtargetreview.com/privacy-policy">Privacy Policy</a> | <a href="https://www.drugtargetreview.com/cookie-policy">Cookie Policy</a></span></p></div> <div id="footerRight"><p><a href="http://www.e-motivemedia.com" target="blank">Website development by e-Motive Media Limited</a>.</p></div></div><!-- /copyright-->
</div><!-- copyrightContainer -->
<script>(function(){var advanced_ads_ga_UID="UA-10556842-14",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN FOOTER//-->
<script type="text/javascript" src="https://secure.leadforensics.com/js/223774.js" ></script>
<noscript><img alt="" src="https://secure.leadforensics.com/223774.png" style="display:none;" /></noscript>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN FOOTER//--><div  class="drugt-4660dc313b896155e5c054fd0e23c1f5 drugt-before-you-go" id="drugt-4660dc313b896155e5c054fd0e23c1f5"></div><div  class="drugt-7bcb834d3448389ae853a6d8dc79d46b drugt-fixed-footer" id="drugt-7bcb834d3448389ae853a6d8dc79d46b"></div><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:10px; box-sizing:border-box; float:left; border:solid 0px #fff; font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website uses cookies to enable, optimise and analyse site operations, as well as to provide personalised content and allow you to connect to social media. By clicking "I agree" you consent to the use of cookies for non-essential functions and the related processing of personal data. You can adjust your cookie and associated data processing preferences at any time via our "Cookie Settings". Please view our <a href="/cookie-policy/">Cookie Policy</a> to learn more about the use of cookies on our website.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button" >Manage your cookies</a>  <a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" data-cli_action="accept"  class="wt-cli-element large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >I agree</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie Settings</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Cookie Settings</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text"><p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as "Necessary" are stored on your browser as they are as essential for the working of basic functionalities of the website. For our other types of cookies "Advertising &amp; Targeting", "Analytics" and "Performance", these help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these different types of cookies. But opting out of some of these cookies may have an effect on your browsing experience. You can adjust the available sliders to 'Enabled' or 'Disabled', then click 'Save and Accept'. View our <a href="/cookie-policy/">Cookie Policy</a> page.</p></div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description"><p>Necessary cookies enable the core functionality of the website, including security, network management and accessibility. These cookies do not store any personal information. You may disable these by changing your browser settings, but this may affect how the website functions.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertising-targeting</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertising &amp; Targeting".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent WordPress Plugin. The cookie is used to remember the user consent for the cookies under the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent WordPress Plugin. The cookie is used to remember the user consent for the cookies under the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">zmember_logged</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This session cookie is served by our membership/subscription system and controls whether you are able to see content which is only available to logged in users.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertising-targeting" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertising-targeting" aria-controls="wt-cli-tab-advertising-targeting" class="cli-nav-link cli-settings-mobile" data-target="advertising-targeting" data-toggle="cli-toggle-tab">
                                Advertising &amp; Targeting                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertising-targeting" aria-label="advertising-targeting" data-id="checkbox-advertising-targeting" role="switch" aria-controls="wt-cli-tab-link-advertising-targeting" aria-labelledby="wt-cli-tab-link-advertising-targeting"  checked='checked' />
                                    <label for="wt-cli-checkbox-advertising-targeting" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertising-targeting</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertising-targeting" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertising-targeting" class="cli-tab-pane cli-fade" data-id="advertising-targeting">
                            <div class="wt-cli-cookie-description"><p>Advertising and targeting cookies help us provide our visitors with relevant ads and marketing campaigns.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_browser_width</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and measures the browser width.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_page_impressions</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and measures the number of previous page impressions.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_pro_server_info</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and sets geo-location, user role and user capabilities. It is used by cache busting in Advanced Ads Pro when the appropriate visitor conditions are used.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_pro_visitor_referrer</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and sets the referrer URL.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is a browser ID cookie set by LinkedIn share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_sugr</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and is used for tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserMatchHistory</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Linkedin and is used to track visitors on multiple websites, in order to present relevant advertisement based on the visitor's preferences.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">5 months</td><td class="cookielawinfo-column-4">This cookie is set by YouTube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  checked='checked' />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description"><p>Analytics cookies collect information about your use of the content, and in combination with previously collected information, are used to measure, understand, and report on your usage of this website.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by YouTube and registers a unique ID for tracking users based on their geographical location</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lissc</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">We embed videos from our official Vimeo channel. When you press play, Vimeo will drop third party cookies to enable the video to play and to see how long a viewer has watched the video. This cookie does not track individuals.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.anonymousId</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and tracks an anonymous visitor ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.schedule</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and enables it to track the Load Balance Session Queue.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.session</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Spotler to track the Internet Information Services (IIS) session state.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.utmvalues</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and stores the UTM values for the session. UTM values are specific text strings that are appended to URLs that allow Communigator to track the URLs and the UTM values when they get clicked on.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. It stores information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is set by Google Universal Analytics to throttle the request rate to limit the collection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visited in an anonymous form.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  checked='checked' />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description"><p>Performance cookies include cookies that deliver enhanced functionalities of the website, such as caching. These cookies do not store any personal information.</p>
<p><table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-2">Type</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_ob_info</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Cloudflare content delivery network and, in conjunction with the cookie 'cf_use_ob', is used to determine whether it should continue serving “Always Online” until the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_use_ob</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Cloudflare content delivery network and is used to determine whether it should continue serving “Always Online” until the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">free_subscription_only</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This session cookie is served by our membership/subscription system and controls which types of content you are able to access.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ls_smartpush</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Litespeed Server and allows the server to store settings to help improve performance of the site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">one_signal_sdk_db</td><td class="cookielawinfo-column-2">persistent</td><td class="cookielawinfo-column-3">Until cleared</td><td class="cookielawinfo-column-4">This cookie is set by OneSignal push notifications and is used for storing user preferences in connection with their notification permission status.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-2">session</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#3c3c3b","border_on":false,"button_1_button_colour":"rgb(135, 31, 128)","button_1_button_hover":"rgb(135, 31, 128)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(51, 51, 51)","button_2_button_hover":"rgb(51, 51, 51)","button_2_link_colour":"#871f80","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"rgb(0, 0, 0)","button_3_button_hover":"rgb(0, 0, 0)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#871f80","button_4_button_hover":"#6c1966","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0px","text":"#3c3c3b","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","14px"],["padding","8px 16px 8px"],["border","solid 0px #fff"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_4_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_5_style":[["display","inline-block"],["background","none"],["border-radius","20px"],["border","solid 1px #000"],["color","#000"],["text-align","center"],["font-size","12px"],["width","22px"],["height","22px"],["line-height","22px"],["margin-right","-15px"],["margin-top","-15px"],["float","right"],["cursor","pointer"],[""],["background-color","rgba(0, 0, 0, 0)"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.drugtargetreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7-redirection-pro/assets/js/wpcf7-redirect-frontend-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.drugtargetreview.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.27' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","top_ten_id":"106069","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"190528970"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.drugtargetreview.com\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.7.6' id='longdesc.button-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/985/assets/js/221.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"drugt-layer","placements":["before-you-go"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/667/public/assets/js/898.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/774/public/assets/js/444.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"drugt-sticky","placements":["fixed-footer","fixed-footer-fallback-1","fixed-footer-super-leaderboard"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/986/public/assets/js/300.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/985/assets/js/962.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"drugt-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/999/public/assets/js/420/839.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/999/public/assets/js/420/42.js?ver=2.3.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/uploads/289/999/public/assets/js/420/588.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1180","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.drugtargetreview.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.drugtargetreview.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7' id='ubermenu-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"en-GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.3' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=864d35183c66bcbf581c3a420c101d20' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.drugtargetreview.com/wp-includes/js/comment-reply.min.js?ver=864d35183c66bcbf581c3a420c101d20' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.drugtargetreview.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659676506' id='akismet-frontend-js'></script>
		<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-56707' ).ditty_news_ticker({
					id : '56707',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 100,
					scroll_init : 0,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 40,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
			<script type="text/javascript">

		CLI_ACCEPT_COOKIE_EXPIRE = 182;
		
	</script>
	<script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/conversions-pro/assets/share-conversions-tracker.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.drugtargetreview.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script id="drugt-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":106069,"postSlug":"quantum-computers-the-next-step-for-drug-discovery","cats":""};
							</script>
			
<!-- LinkedIn tag 
<script type="text/javascript"> _linkedin_data_partner_id = "231940"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="LinkedIn tag" src="https://dc.ads.linkedin.com/collect/?pid=231940&fmt=gif" /> </noscript>
-->
<!-- Pingdom tag -->
<script src="//rum-static.pingdom.net/pa-606c3b17365abb0011000159.js" async></script>
<!-- Pingdom tag end -->

<script data-no-optimize="1" defer>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</script><script>(function(){var js = "window['__CF$cv$params']={r:'7634e593abb96ff2',m:'E1sBPO1.rjrLz965jEqdFtjmzobSHVFYFRAznj3c6.c-1667308501-0-AQH29SVJfnml5lRAXn4QBVOMHp+GhgRP5mmYbxa9zc6XO3OpnQv25SxBnthDCymnUneyMWD8SNQanJbZVpmNySwnaPoeM1b0Qew3V9nTW7nwE/MMHv564imDBG97RUF+o02JzZpHCoLCuEXlSseGYRs09J7oGT0QuR2mL6sOUaK5o4pS7LwKvWPq3B+SrjWH+p4buWDMKrP9WEzUQ6dyrxo=',s:[0x9a27d7fcdd,0xfce1d332b0],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7634e593abb96ff2","token":"699dcc0d5e0c4104a9577bc5d6808cec","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.1 on 2022-11-01 12:12:23 -->